ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  sergio le Ven 04 Juil 2008, 00:18

Salut à tous ,
Arrivant en fin de restauration de ma SR 78 ,  je me suis occupé aussi du robinet d'essence qui demandait que ça vu son état ... Bref, nettoyage et remise à neuf avec un kit complet de restauration . Mais voici que voilà que maintenant il fonctionne comme si j'avais 3 positions réserve : Il vide à fond le réservoir sur ON ,PRI ,RES ?!  Alors forcément ça marche beaucoup moins bien et c'est pas pratique du tout . J'ai re-démonté ,tout vérifié ,tout semble en place . Le filtre du réservoir qui maintient  une réserve d'essence aussi .  En fait,tout doit couler par le passage réserve .  Pourtant c'est pas compliqué comme bazard ..J'ai oublié ou mal fait quelque chose ?
A propos j'aime pas tellement ce robinet avec sa position ON à dépression sans une position OFF qui permet de vraiment fermer l'essence et qui est de conception plus simple . Sympa si vous avez une idée concernant mon problème de robinet . Merci à vous .

sergio
bienvenue en gros mono !

Nombre de messages : 14
Age : 70
Localisation : caen
Date d'inscription : 27/10/2007

Revenir en haut Aller en bas

sergio-2007-les joints dans le bon sens ?

Message  monogil le Ven 04 Juil 2008, 08:44

bjr

pour les problèmes de robinet, il faut voir avec pop Laughing

sinon as tu bien monté les joints dans le bon sens ?

gil Matou

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
ajouter des cylindres à un mono...
c'est ajouter des problèmes là où il n'y en a pas !!!
avatar
monogil
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3559
Age : 55
Localisation : sud 78
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

ouverture à dépression avec une sorte de clapet et un ressort

Message  sergio le Ven 04 Juil 2008, 11:35

Salut monogil,

Pour le montage des joints, oui je crois . Le seul qui pourrait poser problème c'est celui coté ouverture à dépression avec une sorte de clapet et un ressort ,mais il semble qu'il n'y ait qu'une seule position possible . A propos , existe t'il une vue éclatée de ce fichu robinet ? Merci à vous .

sergio
bienvenue en gros mono !

Nombre de messages : 14
Age : 70
Localisation : caen
Date d'inscription : 27/10/2007

Revenir en haut Aller en bas

petit téton qui dépasse de la plaquette-robinet adaptable avec l'adaptateur

Message  jeanjean le Ven 04 Juil 2008, 17:52

sergio a écrit:A propos j'aime pas tellement ce robinet avec sa position ON à dépression sans une position OFF qui permet de vraiment fermer l'essence et qui est de conception plus simple . Sympa si vous avez une idée concernant mon problème de robinet . Merci à vous .

Si tu limes le petit téton qui dépasse de la plaquette, tu obtiens une position OFF, robinet tourné vers le haut.

Ou tu met un robinet adaptable avec l'adaptateur adéquat.
Voir ici: http://site.nico.free.fr/xtbarigojean.htm

Scroller vers "Ulfenbachtal J-11".

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3213
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

inversant le petit tuyau de réserve ?

Message  Thibounet le Ven 04 Juil 2008, 18:15

c'est pas en inversant le petit tuyau de réserve ?

Thibounet
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 122
Date d'inscription : 07/10/2007

Revenir en haut Aller en bas

filtre réservoir a un détrompeur et les deux durites sont de diamètres différents

Message  sergio le Ven 04 Juil 2008, 19:51

mais non, pas possible d'inverser : le filtre réservoir a un détrompeur et les deux durites sont de diamètres différents : grosse devant ,alimentation essence, petite derriére ,dépression vers admission . Merci encore, vos réponses me font avancer .D'ailleurs j'vais commencer par faire sauter le téton et, tétu comme une bourrique ,continuer à réfléchir pourquoi ça marche pas .

sergio
bienvenue en gros mono !

Nombre de messages : 14
Age : 70
Localisation : caen
Date d'inscription : 27/10/2007

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  Thibounet le Ven 04 Juil 2008, 20:43

en faite je parle d'autre chose
sur les mobylettes, le robinet d'essence est composé de deux orifices d'entrée d'essence, un des orifice correspond à la position réserve, et l'autre à la position normale, et dans cet orifice il y a un tuyau.
Sur les mobylettes suite à une erreur de remontage, il arrive de placer le petit tuyau dans le mauvais orifice ce qui fait que, lorsque le robinet est en position normale, le réservoir se vide entièrement, tandis qu'en position réserve il ne se vide pas entièrement.

enfin bon, c'est dur à expliquer comme ca.

en tout cas je ne sais pas si sur SR c'est le même principe, quoi qu'il en soit sur le robinet de mon XT il y a bien les deux orifices et le tuyau, sauf que, impossible d'inter-changer le tuyau d'orifice.

mais bon, j'aurais au moins essayé de faire avancer le schmilblik.

Thibounet
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 122
Date d'inscription : 07/10/2007

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  sergio le Ven 04 Juil 2008, 21:37

Mais non Thibounet, c'est très clair comme explication sur le robinet de mob . D'ailleurs voudrais bien que le robinet de SR soit de fonctionnement aussi simple . Mais ce n'est pas le cas . merci encore .

sergio
bienvenue en gros mono !

Nombre de messages : 14
Age : 70
Localisation : caen
Date d'inscription : 27/10/2007

Revenir en haut Aller en bas

ordonnance qui traite de problémes récurrents... de robinet. C'est intilulé sr...x et elle englobe tous les robinets à dépression

Message  RollingXT le Mer 09 Juil 2008, 16:03

Salut

sergio a écrit:Salut à tous ,
 Je me suis occupé aussi du robinet d'essence ... Bref. Mais voici que voilà que maintenant il fonctionne comme si j'avais 3 positions réserve : Il vide à fond le réservoir sur ON ,PRI ,RES ?!  

A propos j'aime pas tellement ce robinet avec sa position ON à dépression sans une position OFF qui permet de vraiment fermer l'essence et qui est de conception plus simple . Sympa si vous avez une idée concernant mon problème de robinet . Merci à vous .

J'ai retrouvé cette ordonnance qui traite de problémes récurrents... de robinet.
C'est intilulé sr...x et elle englobe tous les robinets à dépression...



SRollingXT
avatar
RollingXT
te voilà un initié !
te voilà un initié !

Nombre de messages : 760
Age : 56
Localisation : Presqu'île du cotentin
Date d'inscription : 22/10/2007

Revenir en haut Aller en bas

Robinet-sr500 : une fois chaude, ne tient pas un ralenti stable et va jusqu’à s’éteindre

Message  JPJ le Ven 26 Mar 2010, 21:27

Bonjour vous tous,

C’est mon premier message sur le forum, que je suis assiduement entant qu’observateur et qui m’alimente en précieux conseils depuis un bon moment.
Une petite présentation s’impose: je m’appelle Jean-Paul j’ai 45 ans et je vis au sud de la Belgique.
J’ai le virus du gros mono depuis de trop nombreuses années…
Je possède  2 SR 500 2j4 une de 1978 (c’est ma belle qui roule avec !)
et une de 1979 que j’ai transformé en bobber (et oui on n’peut pas plaire à tous)
Et la petite dernière, une XT 1977 qui sera bientôt restaurée par mes petites mains de A à Z …

En attendant je suis devant une histoire de fous et j’appelle au secours car je n’ai pas encore trouvé de réponse

Voici le problème:  une de mes SR une fois chaude, ne tient pas un ralenti stable et va jusqu’à s’éteindre !

J’ai mis une bougie neuve, nettoyé le réservoir et son robinet, le filtre à air.
J’ai d’abord pensé à un problème de carbu, j’ai donc interverti avec un autre en parfait état,  même problème, je suis sûr que c’est pas le carbu.
J’ai testé l’étanchéité de la pipe d’admission avec de l’essence, ça a l’air ok.
J’ai aussi interverti la bobine HT , là ça va un peu mieux… mais j’ai constaté qu’en éteignant les phares le ralenti augmente de 2 à 3 mille tours et quand je les rallume le ralenti baisse, bizarre bizarre !!!!

Je fais appel à vous tous, car cette panne est en train de me rendre fou

En attendant,  bien à vous tous
avatar
JPJ
bienvenue en gros mono !

Nombre de messages : 4
Localisation : Belgique
Date d'inscription : 19/04/2008

Revenir en haut Aller en bas

JPJJPJ-2009-CDI ?

Message  aievouais64 le Sam 27 Mar 2010, 01:05

Mon petit Jean Paul, je ne vois que "des petites prophéties urbaines" pour te sauver de ce mauvais pas !  Very Happy

Ceci dit, je réfléchis à ton problème mais je cale. CDI ?
avatar
aievouais64
consultant

Nombre de messages : 1976
Localisation : Sud Ouest 64
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  TRXT le Sam 27 Mar 2010, 01:16

Salut JPJ et bienvenue sur ce forum

Je suis bien incapable de répondre à ton problème vu que je ne suis pas une flèche dans la science de la mécanique, encore que ce phénomène me semble lié à un bug électrique.

Patientes un peu, et bientôt nos spécialistes fiéfés bricoleurs se feront un plaisir de se pencher sur ton cas.

A +
avatar
TRXT
t'es un pilier !
t'es un pilier !

Nombre de messages : 2142
Age : 54
Localisation : IDF
Date d'inscription : 30/11/2007

Revenir en haut Aller en bas

centrifuge a l'allumage qui avec le temps avaient perdu leur qualité d'élasticité

Message  Invité le Sam 27 Mar 2010, 07:45

cela me fait penser au même problème que j'ai eu sur ma 650 XS ......

imposssible de trouver ! puis le miracle , un article dans motorevue classic ....juste les petits ressorts sur l'avance  centrifuge a l'allumage qui avec le temps avaient perdu leur qualité d'élasticité,  et a chaud l'avance et de ce fait le ralenti devenait aléatoire

peut etre quelque chose de similaire.... confused
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  pop le Sam 27 Mar 2010, 08:26

Salut JPJ et bienvenue à toi. Il y a un sud en Belgique ???

pop pig

pop
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5474
Age : 64
Localisation : Là haut chez les fous
Date d'inscription : 24/07/2006

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  vincelp le Sam 27 Mar 2010, 08:36

JPJ a écrit:
Je fais appel à vous tous, car cette panne est en train de me rendre fou
Je pencherai soit pour un CDI farceur qui marche bien à froid et déconne à chaud ou à une mauvaise masse qque part dans le circuit d'éclairage qui fait passer du courant par là où il ne doit pas passer et ça perturbe le CDI.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
VinceLP

Le Web@zar !!!
Une XT 500 en Rallye routier
Les Ch'tis Normands au DDMT
avatar
vincelp
consultant

Nombre de messages : 2539
Localisation : Rennes, Bretagne
Date d'inscription : 13/04/2007

http://www.webazar.org/xt500

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  ritchie le Sam 27 Mar 2010, 13:08

vincelp a écrit:
JPJ a écrit:
Je fais appel à vous tous, car cette panne est en train de me rendre fou
Je pencherai soit pour un CDI farceur qui marche bien à froid et déconne à chaud ou à une mauvaise masse qque part dans le circuit d'éclairage qui fait passer du courant par là où il ne doit pas passer et ça perturbe le CDI.

+1
avatar
ritchie
persévère !
persévère !

Nombre de messages : 214
Localisation : marseille 12 eme
Date d'inscription : 12/05/2008

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  Pirlouit le Sam 27 Mar 2010, 15:28

Et un belge en plus, un !!
Bienvenue à toi JPJ .
Je partagerais volontier l'avis sur une mauvaise masse. Tu peux faire un test avec un fil volant branché sur une bonne masse d'un coté (- batterie) et connecté manuellement aux masses importantes: CDI, bobine,...
Pierre
avatar
Pirlouit
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 488
Age : 67
Localisation : Liège-Belgique
Date d'inscription : 29/11/2009

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  ivan le Sam 27 Mar 2010, 18:48

Oui oui, le sud existe en Belgique! Ils ont même un accent!
avatar
ivan
persévère !
persévère !

Nombre de messages : 190
Age : 49
Localisation : Eul 92
Date d'inscription : 16/04/2008

Revenir en haut Aller en bas

ettoyage du robinet essence et LA ! … j’aperçois une micro déchirure dans la membrane, je la remplace, remonte le tout et enfin La révélation !

Message  JPJ le Dim 28 Mar 2010, 17:32

Bonjour et Merci à vous pour votre soutien et vos conseils

Hier, changement du boîtier CDI : amélioration de la régulation des phares, Super !

Pour le ralenti, c’est NIETT, il tient toujours pas !?!

Donc avant d’envoyer un grand coup de masse sur ma moto préférée, je profite de ce dimanche dominical pour prendre un peu de recul, de calme, de réflexion, et une bonne bière (belge ça va de soit).

J’ai pris la sage décision de reprendre le problème à zéro !

Re nettoyage du réservoir, Re nettoyage du robinet essence et LA ! … j’aperçois une micro déchirure dans la membrane, je la remplace, remonte le tout et enfin
La révélation !
La fin de 4 longues nuits d’insomnies, d’injures innommables,

poum…poum…poum…poum…poum…poum...poum… etc etc ……….  

« Il est grand le mystère du Mono »

A+
avatar
JPJ
bienvenue en gros mono !

Nombre de messages : 4
Localisation : Belgique
Date d'inscription : 19/04/2008

Revenir en haut Aller en bas

- on a trouvé un gicleur de ralenti encrassé... - il avait perdu la goupille + rondelle de commande de pompe de reprise... - on va vérifier la hauteur du flotteur et aussi suite à ton post la membrane du robinet d'essence

Message  kwai le Dim 28 Mar 2010, 18:07

Salut JPJ,
merci pour le partage des informations.
Un ami a le même genre de problème sur sa SR 48 T, il devait laisser du choke pour que le moteur reste un peu stable :
- on a trouvé un gicleur de ralenti encrassé...
- il avait perdu la goupille + rondelle de commande de pompe de reprise...
- on va vérifier la hauteur du flotteur et aussi suite à ton post la membrane du robinet d'essence.

A tout hasard, nous sommes en Belgique aussi, à côté de Liège et le 11 avril il y a une balade d'anciennes motos à Val Dieu entre Aubel et Dalhem...
Et si tu as besoin d'essayer une pièce de SR pour trouver une panne, j'ai quelques pièces de SR dans mon garage.
Bonne route et on peut prendre une bonne bière belge à l'occasion.
Alain
avatar
kwai
te voilà un initié !
te voilà un initié !

Nombre de messages : 615
Age : 65
Localisation : Belgique Liège
Date d'inscription : 23/02/2009

Revenir en haut Aller en bas

Robinet-sr500 : démarre pas au kick mais à la poussette

Message  shampoo_victim le Dim 04 Juil 2010, 19:46

Bon suite à mon achat du 500 SR de 92 qui prenait pas les tours parcequ'il avait un carbu de 250 xt... j'ai reçu un carbu d'origine 34 mm : celui avec la pompe de reprise marqué 48U.
aprés les vérif partie cycle, un nettoyage du réservoir et du robinet en règle je monte ce carbu qui était selon le vendeur réglé pour un 500 SR ma moto démarre au 3ème coup de kick! niquel!

et c'est là que les emmerdes commencent : je l'arrete le temps de prendre des gant et le casque, impossible de la redemarrer!

le mollet en feu j'arrête, demonte la bougie elle est humide... des coups de kick reservoir fermé, je retente :impossible!

j'ai réussi à la faire démarrer à la poussette dans une petite descente de mon garage souterrain, quelques coup de gaz, j'enlève le starter : ell tient le ralenti nickel à un peu plus de 1000t/m, la moto sur sa béquille elle peut y rester des minutes entières...

je me décide à aller faire un tour (7 km autour de chez moi): tout se passe bien, elle prend trés bien les tours, bien rugueuse à bas régime, et un petit regain de forme avant la zone rouge, bref parfait : LE PIED!

Sauf que au feu rouge, deux PAF à la décélération, le ralenti, puis un PAF et arret du moteur...

Quesque ça peu être?

j'ai une batterie morte qui prend même plus la charge, mais j'ai lu que c'était indépendant de l'allumage...
mon filtre est un gros cornet KN propre en attendant de remonter la boite à air avec un filtre propre.
ma bougie est neuve et aux spec d'origine...

Si vous avez une petite idée avant que je l'amène dans un garage et prenne un crédit sur 5 ans?
Merci!
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  Fluky le Dim 04 Juil 2010, 20:54

T'as bien utilisé une BP7ES et non une BPR7ES au moins ?
avatar
Fluky
bienvenue en gros mono !

Nombre de messages : 10
Age : 59
Localisation : Vertou 44
Date d'inscription : 30/06/2010

Revenir en haut Aller en bas

mis une pipe neuve : celle de KEDO spécial mikuni refs 30117

Message  shampoo_victim le Dim 04 Juil 2010, 21:00

oui oui : une belle BP7ES NGK toute neuve qui fait bien des étincelles!

au fait j'ai mis une pipe neuve : celle de KEDO spécial mikuni refs 30117 : elle n'avais pas de joint or celle qui était auparavant en avais un, je ne l'ai pas remis, faut-il un joint entre pipe et moteur?

ps j'ai essayé le strat pilot rien n'y fait!
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

petit joint papier et le tour est joué sinon risque de prise d'air

Message  Invité le Dim 04 Juil 2010, 23:10

shampoo_victim a écrit:
au faut-il un joint entre pipe et moteur?

oui,il me semble, un petit joint papier et le tour est joué
sinon risque de prise d'air

Erick
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  peauxdelavieillecabane le Lun 05 Juil 2010, 07:53

ce sont les gicleurs d'origine, prévus pour un carbu avec filtre à air standard ?
avatar
peauxdelavieillecabane
t'es un pilier !
t'es un pilier !

Nombre de messages : 2503
Age : 101
Localisation : Ici. Où là ?
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  dune le Lun 05 Juil 2010, 09:30

salut a tous
pour passer pour un grand meccano et avoir la reconnaissance de vous tous, je serais tenté de te conseiller de prendre la bougie de ta tondeuse et de l installer sur ta moto juste pour constater que ta moto démarre très bien avec une bougie autre que ces grosses m e r d e
de ngk.
fais l essai et on en reparle après d accord?
au fait, il me semble que bp7 es pour la xt et bpr7 es pour la sr (résistance pour l allumage électronique).
aaaaaaaaaaaaaaaaaaaaaaaaaaaaaa+
dune
avatar
dune
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1101
Age : 77
Localisation : le seul endroit ou on fait du bon vin !!! bordeaux pardi...
Date d'inscription : 08/04/2008

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  Fluky le Lun 05 Juil 2010, 09:32

D'après le manuel d'atelier, non.

Si on a un antiparasite résistif, bien sûr.
avatar
Fluky
bienvenue en gros mono !

Nombre de messages : 10
Age : 59
Localisation : Vertou 44
Date d'inscription : 30/06/2010

Revenir en haut Aller en bas

config origine non bridé : effectivement j'ai mis un cornet propre de récup car je n'ai pas encore de filtre pour la boite d'origine

Message  shampoo_victim le Lun 05 Juil 2010, 10:34

Ok les gars...
- le carbus est censé être réglé pour un 500 SR config origine non bridé : effectivement j'ai mis un cornet propre de récup car je n'ai pas encore de filtre pour la boite d'origine (ça ne serai tarder... car mon but c'est une config origine, le KN c'est juste que c'est plus simple pour démonter-remonter)
le simple fait d'avoir un filtre KN sur un carbu réglé d'origine empêche t'il un démarrage au kick? surtout qu'une fois démarré le ralenti est stable et la moto tourne très bien.

Bon j'attends une batterie neuve et le filtre d'origine, je tente, si marche pas j'ai un mécano qui me la regardera.
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  Fluky le Lun 05 Juil 2010, 13:53

Non, ça ne va pas influer sur le démarrage ; au pire la carburation sera pauvre --- > 2 ou 3 points de gicleur en plus, mais au démarrage tu ne te sers que du circuit de ralenti.

Eventuellement renettoie ce circuit.

Essaye une autre bougie quand même, il arrive avec les NGK que l'étincelle soit soufflée par la compression.

J'ai souvenir que sur mon 250 desmo (quand j'étais jeune, donc), je n'ai jamais pu démarrer avec des NGK, uniquement avec Champion et surtout Bosch.
avatar
Fluky
bienvenue en gros mono !

Nombre de messages : 10
Age : 59
Localisation : Vertou 44
Date d'inscription : 30/06/2010

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  shampoo_victim le Lun 05 Juil 2010, 14:32

je vais trouver une correspondance BOSCH pour tenter...

pour le circuit de ralenti, je vais regarder et le souffler, mais j'ai peu d'espoir car une fois démarrée elle tiens le ralenti comme un charme!

j'ai plus l'impression que c'est l'allumage au kick qui n'est pas assez puissant : l'étincelle est présente lorsque je teste, mais quand je kicke je noie le moteur : bougie bien humide...

ça ne démarre que sur une petite pente (4 m)...

Ya pas moyen de booster l'allumage au kick?

avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: ROBINET-sr500 (1) : Montage, modification, joints, étanchéité, membrane, clapet, ressort, symptômes ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum