Signalisation-CENTRALE CLIGNOTANTS-sr500-xt500 (1) : Montage-réparation, connectique, modèles et références, unité d'arrêt, ampoules ?

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Signalisation-CENTRALE CLIGNOTANTS-sr500-xt500 (1) : Montage-réparation, connectique, modèles et références, unité d'arrêt, ampoules ?

Message  Bentou le Sam 30 Sep 2006, 12:05

Bonjour,

Ma centrale clignotant ne marche plus tres bien, un coup elle marche, un coup elle marche plus,  Razz

j'ai bien trouvé un shéma sur le site de niko, mais ... sur mon 2J4, il y a trois fils ...

Qui peut me dire à quoi ils correspondent  (couleur et fonction) ...  Question

Merci et A+
Benoît.  :albino:
avatar
Bentou
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1193
Age : 57
Localisation : 92
Date d'inscription : 26/08/2006

http://mapage.noos.fr/jetable/tobec/root.html

Revenir en haut Aller en bas

bentou-2006-il n'y a que deux fils qui sont utiles-Le troisieme fil sert pour un rappel automatique (peut etre obligatoire dans certains pays)

Message  NicoSR500frst le Sam 30 Sep 2006, 19:37

Bentou a écrit:un shéma sur le site de niko...

héé  :joker: ,c'est NICO , pas NIKO... je suis pas grec... Razz

sauf erreur de ma part , il n'y a que deux fils qui sont utiles... ceux qui sont sur le plan que j'ai fait
http://site.nico.free.fr/xtelectricitebas.htm#schemaperso

Le troisieme fil sert pour un rappel automatique (peut etre obligatoire dans certains pays)Je n'en ai jamais vu installé , pourtant ils figurent sur la RMT....

A priori , n'importe quel central de clignos en 2 fils et 12v pour moto devrait convenir.... study
avatar
NicoSR500frst
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 69
Age : 48
Localisation : Strasbourg-67
Date d'inscription : 23/07/2006

http://site.nico.free.fr/xt.htm

Revenir en haut Aller en bas

comodo au pouce gauche revient tout seul au centre. pour arréter les clignotants, on appuie au centre. quand on roule, un contact ILS dans le compteur donne des impulsions au calculateur (sous la selle, à coté de la centrale clignotant)

Message  Bentou le Sam 30 Sep 2006, 19:51

NicoSR500frst a écrit:
Bentou a écrit:un shéma sur le site de niko...
héé  :joker: ,c'est NICO , pas NIKO... je suis pas grec... Razz
Embarassed  désolé... c'est mon clavier qui a fourché ...  Laughing
NicoSR500frst a écrit:
sauf erreur de ma part , il n'y a que deux fils qui sont utiles... ceux qui sont sur le plan que j'ai fait
http://site.nico.free.fr/xtelectricitebas.htm#schemaperso

Le troisieme fil sert pour un rappel automatique (peut etre obligatoire dans certains pays)Je n'en ai jamais vu installé , pourtant ils figurent sur la RMT....
Je l'ai sur la mienne, le rappel automatique...
le comodo au pouce gauche revient tout seul au centre. pour arréter les clignotants, on appuie au centre.
quand on roule, un contact ILS dans le compteur donne des impulsions au calculateur (sous la selle, à coté de la centrale clignotant) qui coupe au bout d'une certaine distance ou d'un certain temps...
NicoSR500frst a écrit:
A priori , n'importe quel central de clignos en 2 fils et 12v pour moto devrait convenir.... study
En fait, je vais regarder si y'a pas un faucon sous la selle ... ou dans le phare, ou dans le compteur...
J'avais complètement oublié cette histoire de rappel automatique  drunken

A+
Benoît.  🐰
avatar
Bentou
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1193
Age : 57
Localisation : 92
Date d'inscription : 26/08/2006

http://mapage.noos.fr/jetable/tobec/root.html

Revenir en haut Aller en bas

Eclairage-Clignotants-xt500 : références de la centrale ?

Message  zesingle le Mer 09 Jan 2008, 21:29

parmis ces 2 références , pourriez vous me dire laquelle est pour une centrale clignotant 6V à 3 pôles

siou plait , c'est pour mon XT de 1978

2A6-83350-60


438-83350-62
avatar
zesingle
te voilà un initié !
te voilà un initié !

Nombre de messages : 585
Age : 50
Localisation : berrichon d'en haut
Date d'inscription : 08/02/2007

Revenir en haut Aller en bas

zesingle-2007-2A6-83350-60-438-83350-62

Message  aievouais64 le Mer 09 Jan 2008, 21:51

2A6-83350-60


De rien  lol!



J'ai pourtant expiqué comment on fait !!!!! Very Happy

http://500-xt-le-gros-mono.bbflash.net/les-reglages-astuces-reparations-f3/part-list48t-t1840.htm
avatar
aievouais64
consultant

Nombre de messages : 1975
Localisation : Sud Ouest 64
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Signalisation-CENTRALE CLIGNOTANTS-sr500-xt500 (1) : Montage-réparation, connectique, modèles et références, unité d'arrêt, ampoules ?

Message  zesingle le Mer 09 Jan 2008, 22:03

merci Embarassed Embarassed Embarassed Embarassed
avatar
zesingle
te voilà un initié !
te voilà un initié !

Nombre de messages : 585
Age : 50
Localisation : berrichon d'en haut
Date d'inscription : 08/02/2007

Revenir en haut Aller en bas

Eclairage-Clignotants-xt500 : C'est bien une centrale à 2 pôles qu'on a sur nos brêlons, post 1979 ?

Message  vincelp le Jeu 17 Jan 2008, 09:39

Bonjour,

Je prépare mes achats pour le passage en 12V de miss XT et j'en arrive à la centrale clignotants.
C'est bien une centrale à 2 pôles qu'on a sur nos brêlons, post 1979 ?
D'après le schéma général du circuit, oui, mais si qqu'un peut me le confirmer...

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
VinceLP

Le Web@zar !!!
Une XT 500 en Rallye routier
Les Ch'tis Normands au DDMT
avatar
vincelp
consultant

Nombre de messages : 2538
Localisation : Rennes, Bretagne
Date d'inscription : 13/04/2007

http://www.webazar.org/xt500

Revenir en haut Aller en bas

vincelp-2008-avec une centrale à 2 pôles,d'après la revue technique

Message  jack49 le Jeu 17 Jan 2008, 19:23

Salut,
Je suis moi aussi en train de passer mon xt en 12v,le mien est de 81 avec une centrale à 2 pôles,d'après la revue technique  les models de 76 à 78 sont montés avec une centrale à 3 pôles.
avatar
jack49
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 77
Age : 51
Localisation : maine et loire
Date d'inscription : 23/09/2007

Revenir en haut Aller en bas

les centrales à 2 pôles se montent tres bien à la place des centrales à 3 poles. Il suffit de ne pas brancher la centrale à la masse (3°fil, noir)

Message  Invité le Jeu 17 Jan 2008, 21:04

Bonsoir,

Je crois que les centrales à 2 pôles se montent tres bien à la place des centrales à 3 poles. Il suffit de ne pas brancher la centrale à la masse (3°fil, noir). Sur ma xt de 77, c'est ce qui a été fait et ça fonctionne bien.
Tenez nous au courant pour vos passages en 12V ! Quels types de regulateur utilisez vous ?

Je suis déjà passé en 12V, j'en suis tres content sauf des petits soucis de regulateur (justement) à régime elevé.
avatar
Invité
Invité


Revenir en haut Aller en bas

Pour le passage en 12V, je fais le grand saut et j'installe un kit Kennedy 12V/100W.

Message  vincelp le Ven 18 Jan 2008, 00:27

darbfil a écrit:Je crois que les centrales à 2 pôles se montent tres bien à la place des centrales à 3 poles. Il suffit de ne pas brancher la centrale à la masse (3°fil, noir). Sur ma xt de 77, c'est ce qui a été fait et ça fonctionne bien.
Tenez nous au courant pour vos passages en 12V ! Quels types de regulateur utilisez vous ?

Merci pour les infos sur les centrales.
Pour le passage en 12V, je fais le grand saut et j'installe un kit Kennedy 12V/100W.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
VinceLP

Le Web@zar !!!
Une XT 500 en Rallye routier
Les Ch'tis Normands au DDMT
avatar
vincelp
consultant

Nombre de messages : 2538
Localisation : Rennes, Bretagne
Date d'inscription : 13/04/2007

http://www.webazar.org/xt500

Revenir en haut Aller en bas

Eclairage-Clignotants-sr500 : Il s'agit du "relais d'arrêt automatique des clignotants " !

Message  loulou le Mer 30 Avr 2008, 20:56

salut à tous

je suis en train de modifier mon XT pour y monter toute (ou presque) l'électricité du SR.
Seulement voilà, je découvre un "truc"  en étudiant le schéma d'un peu plus près.

Il s'agit du "relais d'arrêt automatique des clignotants " !!   qu' ès aquo ???  (N° 5 sur le scéma de la RMT)

Le nom est assez explicite pour que je me doute  à quoi ça sert, mais ma question est la suivante :
Quelqu'un connait-il le moyen de se passer de ce truc (que je n'ai pas) ??
Il doit bien y avoir une petite modif toute simple pour que les clignos marchent sans ça non ??

@+
loulou

loulou
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 393
Localisation : Nord Aveyron
Date d'inscription : 04/11/2006

Revenir en haut Aller en bas

loulou-2008-cette fonction n'existait que sur les 2j4 mon xt a un moteur de sr avec tout le faisceau du xt et aucun problème, par contre je n'ai plus vraiment de souvenir de comment tout ça c'est fait

Message  monogil le Mer 30 Avr 2008, 21:12

bsr

cette fonction n'existait que sur les 2j4
mon xt a un moteur de sr avec tout le faisceau du xt et aucun problème, par contre je n'ai plus vraiment de souvenir de comment tout ça c'est fait (il y a 15 ans !!!)

gil Matou

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
ajouter des cylindres à un mono...
c'est ajouter des problèmes là où il n'y en a pas !!!
avatar
monogil
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3544
Age : 55
Localisation : sud 78
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

une centrale additionelle qui comporte un capteur dans le compteur. ce capteur est connecté à une centrale spécifique, qui au bout d'un certain temps ou d'une certaine distance (donnée par les impulsions du compteur) remet à zéro la commande des clignota

Message  Bentou le Mer 30 Avr 2008, 23:33

cette merveille technoogique est composée d'une centrale additionelle qui comporte un capteur dans le compteur.

ce capteur est connecté à une centrale spécifique, qui au bout d'un certain temps ou d'une certaine distance (donnée par les impulsions du compteur) remet à zéro la commande des clignotants.

la centrale et le bouton de commande sont spécifiques....  le curseur revient immédiatement au centre et pour annuler manuellement manuellement la clignotaison, il suffit d'appuyer sur le curseur en position centrale...

c'est assez pratique  Wink
avatar
Bentou
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1193
Age : 57
Localisation : 92
Date d'inscription : 26/08/2006

http://mapage.noos.fr/jetable/tobec/root.html

Revenir en haut Aller en bas

Tu peux me confirmer que si on débranche ce relais, les clignos fonctionnent quand même ?

Message  loulou le Jeu 01 Mai 2008, 07:14

alainXT33 a écrit:Ils ne s'arreterons pas "automatiquement", c'est tout !
A+
AB
Matou Matou Matou Matou

Ah ben là, c'est plutôt qu'ils se mettent pas en marche !!!

Tu peux me confirmer que si on débranche ce relais, les clignos fonctionnent quand même ??
(AMHA il doit bien falloir shunter un fil ou deux quand même, mais lesquels ?...)

@+
loulou

loulou
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 393
Localisation : Nord Aveyron
Date d'inscription : 04/11/2006

Revenir en haut Aller en bas

S'ils ne marchent opas du tout regarde plutôt du coté du relais de clignotant ou de la puissance des ampoules.

Message  Invité le Jeu 01 Mai 2008, 09:44

Pour moi, ils fonctionnent quand même, regarde le schéma électrique dans la R.M.T.
S'ils ne marchent opas du tout regarde plutôt du coté du relais de clignotant ou de la puissance des ampoules.
A+
AB
Matou Matou Matou Matou
avatar
Invité
Invité


Revenir en haut Aller en bas

Rappel automatique des clignotants:débranché et boitier supprimé Automate clignoteur d'origine remplacé par un Hella 12V variable

Message  caterpillar le Jeu 01 Mai 2008, 11:41

Hello!
Voici le montage de ma SR de 78;
Rappel automatique des clignotants:débranché et boitier supprimé
Automate clignoteur d'origine remplacé par un Hella 12V variable (un automate Cartier ou Tridon doit aussi faire l'affaire ) qui fonctionne aussi bien avec des ampoules 12V10w que 12V21W
Fil brun et blanc sur la cosse de l'automate L (49A)
Fil brun sur la cosse X (+49)
Fil jaune et vert débranché (plus nécessaire,en tous cas avec l'automate Hella)
Et ça marche !!  Laughing
avatar
caterpillar
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 58
Age : 53
Localisation : suisse
Date d'inscription : 24/12/2006

Revenir en haut Aller en bas

essayé le brun sur le + (c'est le 12 V après contact) et le brun blanc alternativement sur les autres plot

Message  loulou le Jeu 01 Mai 2008, 18:38

caterpillar a écrit:Hello!
Voici le montage de ma SR de 78;
Rappel automatique des clignotants:débranché et boitier supprimé
Automate clignoteur d'origine remplacé par un Hella 12V variable (un automate Cartier ou Tridon doit aussi faire l'affaire ) qui fonctionne aussi bien avec des ampoules 12V10w que 12V21W
Fil brun et blanc sur la cosse de l'automate L (49A)
Fil brun sur la cosse X (+49)
Fil jaune et vert débranché (plus nécessaire,en tous cas avec l'automate Hella)
Et ça marche !!  Laughing

Muuhhh ??!!!

J'ai 4 ou 5 centrales clignotantes en stock de différentes marques (dont deux cartier), elles sont toutes marquées:
+, - , C et R. (pas de X,  de L ou de 49).

J'ai essayé le brun sur le + (c'est le 12 V après contact)  et le brun blanc alternativement sur les autres plots : que dalle !! Crying or Very sad

Tu l'as trouvée où ta centrale Hella ??

@+
loulou

loulou
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 393
Localisation : Nord Aveyron
Date d'inscription : 04/11/2006

Revenir en haut Aller en bas

il fallait que je relie la la borne du milieu de ma centrale (marquée -) ... à la masse. Le fil brun sur le + et le brun/blanc sur le C, et ça marche !

Message  loulou le Ven 02 Mai 2008, 12:23

ça y est j'ai trouvé !!!

C'est tout noix !, mais il fallait que je relie la la borne du milieu de ma centrale (marquée -) ... à la masse.
Le fil brun sur le + et le brun/blanc sur le C, et ça marche !!!
(l'emplacement d'origine du fil brun/blanc sur la broche n'est pas bon, il m'a fallut le déplacer)

Bon ya plus qu'à tout remonter, passer un coup de lampe strobo pour vérifier l'avance et aller rouler un peu...

@+
loulou

loulou
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 393
Localisation : Nord Aveyron
Date d'inscription : 04/11/2006

Revenir en haut Aller en bas

Signalisation-Centrale Clignotants-sr500-xt500 : Montage-réparation, connectique, modèles et références, ampoules ?

Message  TRXT le Ven 09 Mai 2008, 11:09

Salut
J'ai monté hier des nouveaux clignotants sur mon SP. L'adaptation se fait sans problème : c'est rigoureusement la même connectique. Par contre ma centrale s'affole et çà clignote dorénavant de façon un peu aléatoire. Si quelques electreux ont une explication, je suis preneur .....
avatar
TRXT
t'es un pilier !
t'es un pilier !

Nombre de messages : 2120
Age : 54
Localisation : IDF
Date d'inscription : 30/11/2007

Revenir en haut Aller en bas

TRXT-2008-puissance de tes ampoules ?

Message  pop le Ven 09 Mai 2008, 14:04

TRXT a écrit:Salut
J'ai monté hier des nouveaux clignotants sur mon SP. L'adaptation se fait sans problème : c'est rigoureusement la même connectique. Par contre ma centrale s'affole et çà clignote dorénavant de façon un peu aléatoire. Si quelques electreux ont une explication, je suis preneur .....

Je pense que ça peut venir de la puissance de tes zampoules.

pop  pig

pop
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5429
Age : 64
Localisation : Là haut chez les fous
Date d'inscription : 24/07/2006

Revenir en haut Aller en bas

Eclairage-Clignotants-xt500-12v : plus j'accelere et plus ils vont vite !

Message  Thierry 63 le Mar 16 Sep 2008, 21:41

Bonjour ,

au ralenti les clignotants clignotent a leur allures mais plus j'accelere et plus ils vont vite ???
jusqu'a meme resté completement allumé quand je double sur l'autoroute (dans les tours quoi ...)
c'est quoi qu'est cramé ?

merci  Wink
avatar
Thierry 63
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 33
Localisation : Auvergne
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Thierry 63-2008-régulateur cramé

Message  vincelp le Mer 17 Sep 2008, 00:02

Ca sent le régulateur cramé, ça... Pas bon...

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
VinceLP

Le Web@zar !!!
Une XT 500 en Rallye routier
Les Ch'tis Normands au DDMT
avatar
vincelp
consultant

Nombre de messages : 2538
Localisation : Rennes, Bretagne
Date d'inscription : 13/04/2007

http://www.webazar.org/xt500

Revenir en haut Aller en bas

et comment je le controle le regulateur ? autre question: c'est une 12V quelle doit etre la tension de charge aux bornes de la batterie : 1) au ralenti ? 2) en acceleration ?

Message  Thierry 63 le Mer 17 Sep 2008, 05:42

Oups ...
et comment je le controle le regulateur ?

autre question:
c'est une 12V
quelle doit etre la tension de charge aux bornes de la batterie :
1) au ralenti ?
2) en acceleration ?

Merci  Wink
avatar
Thierry 63
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 33
Localisation : Auvergne
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Signalisation-CENTRALE CLIGNOTANTS-sr500-xt500 (1) : Montage-réparation, connectique, modèles et références, unité d'arrêt, ampoules ?

Message  loulou le Mer 17 Sep 2008, 06:40

salut

pour répondre à ta question, normalement :

1) 14.5 - 14,7 V
2) 14.5 - 14,7 V

sinon c'est comme a dit vincelp , pas bon

@+
loulou

loulou
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 393
Localisation : Nord Aveyron
Date d'inscription : 04/11/2006

Revenir en haut Aller en bas

Essaie une centrale cligno de voiture, celle d'origine n'est pas réputée pour sa fiabilité dans le temps... Et les vibrations n'arrangent rien!

Message  Invité le Mer 17 Sep 2008, 07:17

Essaie une centrale cligno de voiture, celle d'origine n'est pas réputée pour sa fiabilité dans le temps... Et les vibrations n'arrangent rien!
avatar
Invité
Invité


Revenir en haut Aller en bas

dans la centrale clignotante, il y a une résistance montée sans soudure pour être remplacée facilement, c'est elle qui avait laché

Message  charlyxty le Mer 17 Sep 2008, 08:36

Salut,

J'ai déjà eu le même souci avec un XT 12 Volts, dans la centrale clignotante, il y a une résistance montée sans soudure pour être remplacée facilement, c'est elle qui avait laché, il suffit de la changer avec une autre de même valeur.
avatar
charlyxty
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 84
Age : 51
Localisation : Région Caen
Date d'inscription : 26/08/2008

http://www.yamahaty.com

Revenir en haut Aller en bas

et pour controler le regulateur ?

Message  Thierry 63 le Mer 17 Sep 2008, 13:45

Vous etes adorable les p'tits loups
des que j'en ais 5 je controle la charge et la centrale
et pour controler le regulateur ?
merci
avatar
Thierry 63
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 33
Localisation : Auvergne
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Le régulateur se contrôle en vérifiant la charge : si la tension ne monte pas du tout ou si elle augmente de manière proportionnelle au régime, sans sembler avoir de limite (ce qui peut être ton cas), ton régulateur est malade.

Message  vincelp le Mer 17 Sep 2008, 14:25

Thierry 63 a écrit:Vous etes adorable les p'tits loups
des que j'en ais 5 je controle la charge et la centrale
et pour controler le regulateur ?

Le régulateur se contrôle en vérifiant la charge : si la tension ne monte pas du tout ou si elle augmente de manière proportionnelle au régime, sans sembler avoir de limite (ce qui peut être ton cas), ton régulateur est malade.

Pense à faire la vérification à froid et après avoir roulé un peu. Il y a des cas de régulateur fonctionnant à froid et déconnant à chaud.

Cela peut aussi venir d'une mauvaise mise à la masse du régulateur, mais généralement si cette situation dure, le régulateur grille car il se sert de la masse comme référence de tension et, sans masse, il débite en permanence, chauffe et ... pfiuuuu...

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
VinceLP

Le Web@zar !!!
Une XT 500 en Rallye routier
Les Ch'tis Normands au DDMT
avatar
vincelp
consultant

Nombre de messages : 2538
Localisation : Rennes, Bretagne
Date d'inscription : 13/04/2007

http://www.webazar.org/xt500

Revenir en haut Aller en bas

soudé la resistance ,et le condo pour assurer un meilleur contacte ,j'ai remonté la centrale ca a fonctionné environ une dizaine de kms puis ca recommence

Message  Thierry 63 le Mar 30 Sep 2008, 18:48

bon j'ai deja reparé la fuite d'essence sur le plan de joint du robinet (ca puait l'essence au boulot et comme tout le monde fume dehors ...)
j'ai aussi demonté la centrale clignos ,on la controlé ,j'ai soudé la resistance ,et le condo pour assurer un meilleur contacte ,j'ai remonté la centrale ca a fonctionné environ une dizaine de kms puis ca recommence ???
avatar
Thierry 63
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 33
Localisation : Auvergne
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

[FUSIONNE] Les 2 fils d'arret automatique ?

Message  Frank Augustin le Jeu 16 Oct 2008, 19:35

Bsr a tous

Qui peut me dire ou vont se brancher les 2 fils du contacteur d'arret automatique des clignotants de ma SR
Un des fils part d'une fiche marquée L ,l'autre d'une fiche marquée B (repères situés sur le contacteur)

Merci
avatar
Frank Augustin
persévère !
persévère !

Nombre de messages : 188
Age : 52
Localisation : Var
Date d'inscription : 20/05/2007

Revenir en haut Aller en bas

Re: Signalisation-CENTRALE CLIGNOTANTS-sr500-xt500 (1) : Montage-réparation, connectique, modèles et références, unité d'arrêt, ampoules ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum