Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Page 1 sur 8 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Invité le Ven 27 Avr 2007, 22:45

Bonjour à tous, je suis nouveau sur le forum et possesseur d'une 500 Xt de 1978 depuis 1 semaine.
Depuis 1 semaine je n'ai encore jamais réussi à la démarrer, mais quand je l'ai acheté je n'ai pas réussi non plus àl a demarrer mais le vendeur lui a réussi ( avec du mal ) et elle pétaradait  à mi-régime.
Mais bon comme elle me plaisait je l'ai prise qd meme.

Pour commencer , elle n'avait pas roulée depuis 2000.
La j'ai bo clicker comme je veux , je ne vois pas d'etincelles. Apparemment le circuit est ok (j'ai vérifié à l'ohmetre), mais je trouve une tension de 4V directement à la sortie du volant magnétique ( allumage 4 V, eclairage 4V, charge 4V).
D'apres vous c'est une tension normale, moi j'aurai visé les 200 V??
Merci pour vos avis vos conseils etc....car je suspuecte le volant magnétique de ne pas donner suffisament ??
avatar
Invité
Invité


Revenir en haut Aller en bas

Toufou-2007-Il n'y a qu'entre la bobine haute tension et la bougie que tu trouveras une tension importante

Message  jeanjean le Sam 28 Avr 2007, 13:53

Ben c'est plutôt 4 V que 200 !

Il n'y a qu'entre la bobine haute tension et la bougie que tu trouveras une tension importante. Mais là, il faut ajouter quelques zéros.

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3215
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

En fait j'ai démonté les rupteurs, je les ai bien poncé ( ils étaient un peu piqué), les ai nettoyé à l'essence (ces trucs la, je les ai appris sur le forum ) ensuite réglage de l'allumage avec les repères F et T au poil de C.. !!!

Message  Invité le Jeu 03 Mai 2007, 22:46

ah la vache elle démarre au quart de kick (a froid) et dire que j'ai passé des heures à me crever à kicker comme à malade. Je suis hyper content de l'entendre enfin tourner .
En fait j'ai démonté les rupteurs, je les ai bien poncé ( ils étaient un peu piqué), les ai nettoyé à l'essence (ces trucs la, je les ai appris sur le forum ) ensuite réglage de  l'allumage avec les repères F et T au poil de C..  !!!
J'ai quand meme commandé de nouveau rupteurs...vaut mieux.

J'ai pas pu m'empecher d'aller tourner un peu avec, mais au bout de 10 minutes ==> bruit métallique provenant du moteur, j'espere que ca n'est que la chaine de distri  à regler. Je verrai ca demain
avatar
Invité
Invité


Revenir en haut Aller en bas

Allumage-Mécanisme d'avance-xt500 : Problème platine centrifuge

Message  petitbil le Mar 21 Avr 2009, 16:25

bonjour,
ma platine d'avance centrifuge est marquée sue le bord externe de la cannelure d'entrainement.






je n'ai pas fait attention au démontage mais elle devait avoir du jeu.
quand je la présente sur l'axe qui l'entraine et que je la mets bien en place pas de jeu.
vous en pensez quoi? remplacement ou juste faire bien attention au remontage qu'il n'y ait pas dejeu.

une autre question: les goujons sur cylindre qui tiennent culasse et cache culbu montage avec: de la graisse pour un démontage ultérieur plus aisé ou frein filet?
avatar
petitbil
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 116
Age : 52
Localisation : ain nord de lyon
Date d'inscription : 15/01/2009

Revenir en haut Aller en bas

petitbil-2009-Les goujons se montent toujours au frein filet (coté trou borgne du cylindre ou de la culasse).

Message  jeanjean le Mar 21 Avr 2009, 17:33

Les goujons se montent toujours au frein filet (coté trou borgne du cylindre ou de la culasse).

Pour la cannelure, t'as pas une fonction macro, sur ton appareil photo ?
Je dirais remonter comme ça en veillant au jeu.

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3215
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

Pour l'allumage, le jeu n'est pas gênant à mes yeux car quand tu cales ton allumeur à la lampe témoin, tu le fais tourner dans le sens de rotation normal et ce jeu d'entrainement s'annule. Il faut par contre ne pas tourner le moteur en sens inverse quand

Message  Julien le Mar 21 Avr 2009, 20:57

Salut salut

Pour l'allumage, le jeu n'est pas gênant à mes yeux car quand tu cales ton allumeur à la lampe témoin, tu le fais tourner dans le sens de rotation normal et ce jeu d'entrainement s'annule. Il faut par contre ne pas tourner le moteur en sens inverse quand tu cales l'allumeur, sinon imprécision de réglage  !

L'idéal est la lampe strobo, comme ça tous les jeux de fonctionnement sont pris en compte lors du réglage.

Pour les gougeons, tout pareil que Jeanjean, frein filet pour la partie vissée dans le cylindre, et pourquoi pas un soupçon de gras sur celle où on visse les écrous de culasse, aussi pour égaliser et faciliter le travail de la clé dynamométrique qui va serrer tout ça.

Wink  Wink
avatar
Julien
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1198
Age : 41
Localisation : 09 Ariège, tout en bas dans les cailloux
Date d'inscription : 08/10/2007

Revenir en haut Aller en bas

l'encoche est sur la partie qui ne bouge pas sur son arbre, donc une fois bien serrée par la vis M6, ça bouge plus

Message  ET le Mar 21 Avr 2009, 23:14

hé .... cé pa pake cé flou ki fo rien voir ...
l'encoche est sur la partie qui ne bouge pas sur son arbre, donc une fois bien serrée par la vis M6, ça bouge plus ...

encore qui a tourné sans serrer cette fameuse petite vis .. (déjà vu sur ma moto, mais jem'en suis rendu compte au bout de 5 mn ) Embarassed

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
E.T. est aussi sur http://www.etmoteur.fr/
Préparation d'une XT500 pour la piste
J'y parle aussi Triumph T100 , Norton, carburateurs Amal et Gardner
avatar
ET
admin

Nombre de messages : 4825
Age : 55
Localisation : din ch'timi
Date d'inscription : 25/07/2006

http://www.etmoteur.fr/

Revenir en haut Aller en bas

le moyeu de l'avance est solidaire de l'arbre, donc, un serrage correct de la vis en bout d'arbre suffit! Correct, ça veut dire un couple de 1 kilogramme/mètre

Message  Invité le Mer 22 Avr 2009, 04:46

+1, le moyeu de l'avance est solidaire de l'arbre, donc, un serrage correct de la vis en bout d'arbre suffit! Correct, ça veut dire un couple de 1 kilogramme/mètre, pas une rallonge de 2 m et un éléphant dessus! Sinon, il va y avoir un post demandant comment extraire une vis cassée dans l'arbre d'allumeur, je le sens... Wink
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  petitbil le Mer 22 Avr 2009, 11:25

j'ai refait des photos ce matin en mode macro, ce n'est pas tellement mieux!!!



il faut que j'essaie en posant l'appareil je teste et vous remets des photos si c'est mieux.

au fait frein filet léger, moyen ou fort pour les goujons ?
avatar
petitbil
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 116
Age : 52
Localisation : ain nord de lyon
Date d'inscription : 15/01/2009

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  petitbil le Mer 22 Avr 2009, 13:20

enfin une ou deux photos correctes.

<a href="http://www.hiboox.fr/go/images/auto-moto/avance-centrifuge-version2-002,c532adefb97e00dff418c70ded2b5ec9.jpg.html" alt="Hébergé par Hiboox.fr"><img src="http://images4.hiboox.com/vignettes/1709/c532adefb97e00dff418c70ded2b5ec9.jpg" border="0" ></a>



avatar
petitbil
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 116
Age : 52
Localisation : ain nord de lyon
Date d'inscription : 15/01/2009

Revenir en haut Aller en bas

Aller en butée est très difficile, de l'air reste emprisonnée, et avec le frein filet elle sort pas, ce qui rend la "butée approximative"

Message  Gi0 le Mer 22 Avr 2009, 17:32

Hé, un autre truc pour les goujons, quand on les sert dans le trou borgne ... Comment on sait quand faut s'arrêter ?
Aller en butée est très difficile, de l'air reste emprisonnée, et avec le frein filet elle sort pas, ce qui rend la "butée approximative" ...

Je me dit que du moment qu'il y a assez de filets pris, environ pareils sur chaque goujons, c'est bon ?
Faut pas en être avare, du moment que l'écrou est bien pris de l'autre côté ...


Dernière édition par Gi0 le Mer 22 Avr 2009, 18:31, édité 1 fois
avatar
Gi0
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1002
Age : 27
Localisation : Ambérieu-en-Bugey (Ain)
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Pour les goujons, on les monte soit avec l'outil fait pour, soit en mettant un écrou/contre écrou dessus. On bloque à fond de filet, et on enlève écrou/contre écrou

Message  2J4 000697 le Mer 22 Avr 2009, 18:32

Un grand classique, la platine d'allumeur mazoutée au niveau du bitoniot.
Une fois montée correctement, la vis de 6 serrée comme il faut, le pion est dans la partie "saine" donc pas de problème de positionnement.
Sinon un allumage de SR résoud élégamment le problème, mais je crois que je l'ai déjà dit.
Pour les goujons, on les monte soit avec l'outil fait pour, soit en mettant un écrou/contre écrou dessus. On bloque à fond de filet, et on enlève écrou/contre écrou. Moi je ne mets pas de frein filet, mais c'est chacun ses goûts.
L'air emprisonné sous les goujons, quand on serre, il s'échappe. Quand bien même il resterait, ce n'est pas lui qui empêcherait d'arriver à fond de filet... le rapport des forces exercées doit être du genre 1 pour 10 000, au pif comme ça.
Au fait l'air c'est masculin.
avatar
2J4 000697
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3332
Date d'inscription : 22/12/2008

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Gi0 le Mer 22 Avr 2009, 18:40

2J4 000697 a écrit:
Pour les goujons, on les monte soit avec l'outil fait pour, soit en mettant un écrou/contre écrou dessus. On bloque à fond de filet, et on enlève écrou/contre écrou. Moi je ne mets pas de frein filet, mais c'est chacun ses goûts.
L'air emprisonné sous les goujons, quand on serre, il s'échappe. Quand bien même il resterait, ce n'est pas lui qui empêcherait d'arriver à fond de filet... le rapport des forces exercées doit être du genre 1 pour 10 000, au pif comme ça.
Au fait l'air c'est masculin.
Beeeeen ... Franchement, avec le frein filet bien épais, c'est vraiment pas évident d'arriver bien en butée ! ou alors, à toc, les goujons ne sont pas tous à la même hauteur ...
Avec écrou -contre écrou en tout cas, ça patine quand on prend un bras de levier d'1m cyclops !
avatar
Gi0
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1002
Age : 27
Localisation : Ambérieu-en-Bugey (Ain)
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Le seul truc qui empêcherait de visser les goujons en butée, c'est un filetage ou un taraudage sale ou abîmé. Sans ça, ça se visse à la main à fond de filet

Message  2J4 000697 le Mer 22 Avr 2009, 18:53

Le seul truc qui empêcherait de visser les goujons en butée, c'est un filetage ou un taraudage sale ou abîmé. Sans ça, ça se visse à la main à fond de filet.
avatar
2J4 000697
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3332
Date d'inscription : 22/12/2008

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Gi0 le Mer 22 Avr 2009, 19:07

2J4 000697 a écrit:Le seul truc qui empêcherait de visser les goujons en butée, c'est un filetage ou un taraudage sale ou abîmé. Sans ça, ça se visse à la main à fond de filet.
Sans freinfilet oui, mais avec du frein filet, bien mis partout, je t'assure que y'avait pas moyen Smile Mon frein filet est bien vieux et bien épais aussi ...

Ou alors t'as une sacrée poigne !
avatar
Gi0
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1002
Age : 27
Localisation : Ambérieu-en-Bugey (Ain)
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Allumage-Rupteur-xt500 : peu d'étincelles !

Message  Invité le Mer 27 Mai 2009, 21:58

Bonsoir,
J'éssai de remettre un xt en route, il a pas vu la lumière depuis plus de 5 ans.
Récupéré il y a peu, je viens de finir de le remonter.
Mais voila la chose redouté est arrivée !!!
Pas d'étincelle à la bougie, vraiment pas du tout, même avec une neuve !!!
Avez-vous un protocole a suivre pour détecter le problème?
Sans réponse du forum, sachez que la bète finira rôtie, sur un feu de camp !!! :evil:

PS : j'ai lu sur le forum, qu'il est pas nécessaire d'avoir une batterie pour démarrer.

Salutations.
avatar
Invité
Invité


Revenir en haut Aller en bas

XT FLON-2009-ta bobine est peut être morte , vérifie l'état de tes contacts , le condensateur l'allumage est il bien réglé ?

Message  zesingle le Mer 27 Mai 2009, 22:28

salut XT FLON

ta bobine est peut être morte , vérifie l'état de tes contacts , le condensateur
l'allumage est il bien réglé ?

il n'y a pas besoin d'avoir une batterie en bonne santé pour le démarrage de ton brélon
avatar
zesingle
te voilà un initié !
te voilà un initié !

Nombre de messages : 585
Age : 50
Localisation : berrichon d'en haut
Date d'inscription : 08/02/2007

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  2J4 000697 le Mer 27 Mai 2009, 23:35

Bah chacun sa méthode pour détecter un défaut d'allumage...
Après un remontage, ce que je suspecterais en premier ce serait une mauvaise connexion ou une masse farceuse.
Un circuit électrique ultra simplepour vérifier : un seul fil qui relie la sortie du volant (me rappelle plus la couleur sur XT, noir/blanc peut etre) avec le fil du rupteur et celui de la bobine HT.
Avec ca et une bougie neuve s'il n'y a pas d'étincelle c'est qu'un des trois composants qui restent est défectueux, soit le générateur, soit le rupteur (masse parasite, si les isolants sont abimes ou mal montés) soit la bobine HT.
Ou meme tout betement le capuchon de bougie... y a t'il une etincelle entre le fil HT de bougie et la culasse ?
avatar
2J4 000697
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3332
Date d'inscription : 22/12/2008

Revenir en haut Aller en bas

mis directement sur la culasse et là surprise quelles petites étincelles, faible, mais quand même étincelles

Message  Invité le Jeu 28 Mai 2009, 00:30

Messieurs,
(pop) ton idée sur le protocole m'intéresse !!!
(blueforyou) la RT me servira pour affiner les réglages, mais j'ai même pas l'étincelle pour le moment !!!
(zesingle) on pense la même chose, mais par ou commencer pour pas que je galère pendant 107 ans !!!
Je voudrais pas démonter le moteur et le mettre en pieces, pour une bricole si çà se trouve !!!
Merci pour la rapidité de vos réponses.

Entre temps j'utilise la solution que me propose 2J4, j'ai coupé le fil au niveau de l'antiparasite, je l'ai mis directement sur la culasse et là surprise quelles petites étincelles, faible, mais quand même étincelles !!!
Maintenant je vais vous sembler lourd avec mes questions !!!
Pour une belle étincelle que faut-il faire ?
A moins que le brélon n'ai pas besoin d'un lance flamme pour démarrer............
Salutations.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  HL 29 le Jeu 28 Mai 2009, 07:32

j'avais mis de coté une marche à suivre, je croit bien que c'était Mickie comme dit Pop (je vais être considéré comme fouineur ou conservateur maintenant Razz ) la voici:

Test si plus d'allumage sur un XT à rupteurs


Un mécano pas foutu de trouver une panne d'allumage sur un truc aussi simpliste qu'un XT, il était patissier dans une vie anterieure, ou il a choisi l'option légo au C.A.P? Faut 5 mn pour tout tester... Je le montre...
vire bougie et antiparasite, colle le fil HT sur la culasse, et essaie! (1)
Si pas, :
Débranche la prise du contacteur à clé,essaie(2) (ne rebranche pas jusqu'à la fin du test)
Si pas, continue:
Débranche le fil de l'arret moteur sur la poignée de gaz, dans le phare, essaie(3)(idem, laisse pendre)
si pas:
vérifie que les vis platinées ouvrent et ferment en tournant le moteur à la main, et nettoie les contacts avec un bout de papier 400, essaie (4)
Si pas:
débranche la prise qui vient du volant, vérifie que le fil noir de la prise côté volant est à la masse avec un ohmmètre (tu vas trouver une légère resistance (5)
Si pas:
Contrôle la continuité et l'isolation du fil noir à liseré blanc qui va de la pris du volant à la bobine HT, après avoir déconnecté celle-ci (6)
Si pas:
Ta bobine HT est morte (7)
Que ne faire, grand papy, que ne faire? (Ca, c'est pour ceux qui aiment Pit et Rik!)
1:change bougie et antipatate!
2:Ton contacteur a clé est defectueux, nettoyage des contacts internes...
3:La poignée a tourné sur le guidon, le fil est coincé, classique... et facile à réparer!
4:Vis tartinées, condo, bougie: ça aurait dû être remplacé avant...
5: Avant de changer la bobine, tombe le carter de pignon sortie de boite, lave soigneusement la région, et vérifie visuellement le câblage: une chaine abimée a pu lacérer les fils...
6 Si tu as un doute, relie par un fil volant, le fil noir de la prise du volant, le fil des vis platinées et celui de la bobine HT. Si tu as de l'allumage, ton faisceau est soit coupé, soit en court-jus. Sinon:
7: Change ta bobine!
C'est beaucoup plus long à écrire qu'à faire! Surtout que je répare des motos avec mes deux mains, j'écris avec un seul doigt...
Mes amitiés à loulou bécane, le pounk!
avatar
HL 29
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1008
Age : 51
Localisation : St Ségal finistere
Date d'inscription : 27/11/2008

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Invité le Jeu 28 Mai 2009, 08:16

Bonjour,
Merci beaucoup pour ses renseignements précieux.
Je vous tiens au courant des que la bête tourne!!!
avatar
Invité
Invité


Revenir en haut Aller en bas

Problème de vis platiné mort, maintenant il y a une belle étincelle, merci à vous

Message  Invité le Jeu 28 Mai 2009, 21:43

Bonsoir à tous,
Je crois que eric à raison, j'ai fouiné un moment sur la section recherche, il a fallu que j'ouvre un post pour avoir mes réponses.
J' ai suivi le protocole qui m'a était envoyé et pas bien longtemps en plus !!!
Ploblème de vis platiné mort, maintenant il y a une belle étincelle, merci à vous.
Mais voila le frelon me résiste, deux coups de botte sur le kick fraichement soudé et il à rendu l'âme, même pas le temps d'entendre bourdonner la bestiole.
Suite au prochain épisode.
Salutations.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Invité le Ven 29 Mai 2009, 09:08

pas besoin de batterie pour demarrer et rouler, je l'ai fait pendant plusieur jours

juste gare au ampoule qui peuvent claquer

Erick
avatar
Invité
Invité


Revenir en haut Aller en bas

Allumage-Rupteur-xt500 : veut plus démarrer !

Message  zesingle le Mar 30 Juin 2009, 19:39

Mon XT y veut plus démarrer ouiiiiiiiiiiiiiiiinnnnnnnnnnnnnn Sad  Sad  Sad  Sad  Sad

Après vérification à l'ohmmètre , il s'avère ( de terre ) que mon plateau d'allumage est décalé .
l'écartement des contacts se fait bien après le repère T ( pas le F)

Je suis la procédure de la RTM  , et bien en revissant les vis ,le plateau arrive à bouger que quelques 1/10ème de mm ce qui fausse mon calage , est ce normal que se soit aussi sensible et que je ne puisse pas faire péter le gromono ?
y a un truc docteur ?

ps : bougie , bobine et condo neufs et je suis sur le bon tour moteur
ps2 : c'est la première fois que je fais ce genre de manip
avatar
zesingle
te voilà un initié !
te voilà un initié !

Nombre de messages : 585
Age : 50
Localisation : berrichon d'en haut
Date d'inscription : 08/02/2007

Revenir en haut Aller en bas

zesingle-2009-Que le plateau bouge un chouïa au serrage c'est possible, mais ça va jouer sur un ou deux degrés maxi, et certainement pas passer après le PMH

Message  2J4 000697 le Mar 30 Juin 2009, 21:05

zesingle a écrit:Mon XT y veut plus démarrer ouiiiiiiiiiiiiiiiinnnnnnnnnnnnnn Sad  Sad  Sad  Sad  Sad

Après vérification à l'ohmmètre , il s'avère ( de terre ) que mon plateau d'allumage est décalé .
l'écartement des contacts se fait bien après le repère T ( pas le F)

Je suis la procédure de la RTM  , et bien en revissant les vis ,le plateau arrive à bouger que quelques 1/10ème de mm ce qui fausse mon calage , est ce normal que se soit aussi sensible et que je ne puisse pas faire péter le gromono ?
y a un truc docteur ?

ps : bougie , bobine et condo neufs et je suis sur le bon tour moteur
ps2 : c'est la première fois que je fais ce genre de manip

Il y a quelque chose de pas normal. Que le plateau bouge un chouïa au serrage c'est possible, mais ça va jouer sur un ou deux degrés maxi, et certainement pas passer après le PMH. (indiqué par le repère T)

Le calage du pignon d'allumeur est-il bon, cf RMT, et si oui, est ce que le pion sur l'arbre d'allumeur est en bon état, et son logement dans le mécanisme d'avance centrifuge aussi ? Il arrive parfois que ça soit abimé de ce côté et que l'arbre d'allumeur ne soit pas correctement positionné.
avatar
2J4 000697
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3332
Date d'inscription : 22/12/2008

Revenir en haut Aller en bas

calé l'ouverture sur le repère F (avec l'aide de l'ohmmètre ) aiguille de l'appareil à 0 , mais en revissant le plateau se déplace de très très peu . Cela m'a l'air simple à faire , il y a un truc que je n'ai pas dû bien faire ?

Message  zesingle le Mar 30 Juin 2009, 21:08

Asco

Je sais que c'est à partir du repère F que les contact doivent commencer à s'ouvrir , mes contacts s'ouvrait après le T .
J'ai donc calé l'ouverture sur le repère F (avec l'aide de l'ohmmètre ) aiguille de l'appareil à 0 , mais en revissant  le plateau se déplace de très très peu .

Cela m'a l'air simple à faire , il y a un truc que je n'ai pas dû bien faire ?????
avatar
zesingle
te voilà un initié !
te voilà un initié !

Nombre de messages : 585
Age : 50
Localisation : berrichon d'en haut
Date d'inscription : 08/02/2007

Revenir en haut Aller en bas

des rondelles légèrement graissées sous tes vis de platine pour ne pas qu'elle bouge de trop quand tu serres. La mienne me fait la même blague, l'avance bouge lors du serrage. J'ai rusé en décalant l'ouverture du rupteur de la valeur qu'elle se décale au

Message  Julien le Mar 30 Juin 2009, 21:14

Salut

Ajoute des rondelles légèrement graissées sous tes vis de platine pour ne pas qu'elle bouge de trop quand tu serres.

La mienne me fait la même blague, l'avance bouge lors du serrage.
J'ai rusé en décalant l'ouverture du rupteur de la valeur qu'elle se décale au resserrage, et j'ai fini par tomber sur le bon réglage platine serrée.

Faut être patient...

Wink Wink
avatar
Julien
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1198
Age : 41
Localisation : 09 Ariège, tout en bas dans les cailloux
Date d'inscription : 08/10/2007

Revenir en haut Aller en bas

As tu fais un tour moteur comme indiqué sur revue page 68 ?

Message  Invité le Mar 30 Juin 2009, 21:15

zesingle a écrit:Asco

Je sais que c'est à partir du repère F que les contact doivent commencer à s'ouvrir , mes contacts s'ouvrait après le T .
J'ai donc calé l'ouverture sur le repère F (avec l'aide de l'ohmmètre ) aiguille de l'appareil à 0 , mais en revissant  le plateau se déplace de très très peu .

Cela m'a l'air simple à faire , il y a un truc que je n'ai pas dû bien faire ?????

As tu fais un tour moteur comme indiqué sur revue page 68 ?
ASCO
avatar
Invité
Invité


Revenir en haut Aller en bas

Le calage du pignon d'allumeur est-il bon, cf RMT, et si oui, est ce que le pion sur l'arbre d'allumeur est en bon état, et son logement dans le mécanisme d'avance centrifuge aussi ? Il arrive parfois que ça soit abimé de ce côté et que l'arbre d'allumeur

Message  zesingle le Mar 30 Juin 2009, 21:25

[
Il y a quelque chose de pas normal. Que le plateau bouge un chouïa au serrage c'est possible, mais ça va jouer sur un ou deux degrés maxi, et certainement pas passer après le PMH. (indiqué par le repère T)

Le calage du pignon d'allumeur est-il bon, cf RMT, et si oui, est ce que le pion sur l'arbre d'allumeur est en bon état, et son logement dans le mécanisme d'avance centrifuge aussi ? Il arrive parfois que ça soit abimé de ce côté et que l'arbre d'allumeur ne soit pas correctement positionné.[/quote]

2J4  

au départ mon plateau était ainsi , depuis quelques semaines j'avais du mal à démarrer , il a du se déplacer au fil du temps
je démonte mon plateau de l'arbre demain , quite à faire des images

Julien

j'ai déjà des rondelles sous les têtes de vis

ASCO

oui je suis sur le bon tour moteur , sur le mauvais tour l'aiguille du métrix est à droite
avatar
zesingle
te voilà un initié !
te voilà un initié !

Nombre de messages : 585
Age : 50
Localisation : berrichon d'en haut
Date d'inscription : 08/02/2007

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Invité le Mar 30 Juin 2009, 21:28

Salut Laurent

moi je serre bien un des deux boulons de la platine ( que j'ai remplacé par des BTR ) , puis le deuxieme presque serré et je cale sur mon repere en tapant sur l'encoche de la platine avec un gros tournevis et marteau . et on ressere le tout et on teste , ( un tour sur deux ) .

je confirme les contacts du rupteur commence juste a s'ouvrir au repere F .


Bon courage , tu vois moi j'ai deja ma BSA de cassée  Crying or Very sad

Bigsby .
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (1) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 8 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum