Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Page 8 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  sergio24 le Lun 08 Sep 2014, 21:45

Tu m'étonnes que cela m'arrange et me fait plaisir que tu veuilles passer à la maison ! Seulement cette pièce il faut les références pour la commander et chez qui ..?
Je vous avais prévenu: une bille.
Serge

sergio24
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 25
Date d'inscription : 06/08/2010

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  YAMACO le Lun 08 Sep 2014, 22:01

Rolling Eyes HE Sergio ........! c'est une YAMAHA, une bille d'accord, :alien: si tu veux !!!!

mais des bouclards Yam, y'en a a tous les coins de rue !!! allons allons, Laughing Laughing
pousses la porte, ton porte monnaie pour les commissions à la main, et demande au meussieu !!!

ref. Yam pour condo, ..........583.81625.50
sauf erreur ou omissions !
avatar
YAMACO
tu ne t'enrhumes pas là haut ?
tu ne t'enrhumes pas là haut ?

Nombre de messages : 4683
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Mar 09 Sep 2014, 10:08

x75 a écrit:Bonsoir Serge....et tous autres.

Condensateur acheter chez yamaha( au cas où,pour l'Ardèche,) commander un mardi et reçu le jeudi (en gelbique).

Prix 31,13€.
tu le trouve ici:
http://www.wemoto.fr/bikes/yamaha/xt_500_g_h_i_j_k_l_short_seat/80-85/picture/ignition_condenser/
c'est a Bédarieux, envoi rapide et no soucis. j'achete beaucoup de chose chez eux pour le BM et la XT

Iom
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  sergio24 le Mar 09 Sep 2014, 21:23

Oh ben je vais essayer ton lien. Je pensais acheter le condensateur ce soir chez Pons Av de la Grande Armée mais j'ai quitté le boulot très tard. Je m'en charge demain. Ne pensez pas que je sois chafouin si je ne réponds pas rapidement à vos posts, je suis en déplacement pour toute la semaine. On se perd pas de vue, vous êtes trop cool.
A plus
Serge
avatar
sergio24
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 25
Age : 58
Localisation : bergerac, saint leu la foret
Date d'inscription : 06/08/2010

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  sergio24 le Mer 10 Sep 2014, 15:20

Bonjour, le petit post qui va bien.
Commandé cet aprem chez Wemoto (le gars très sympa avec les novices comme moi) le condensateur à 6.24€ pièce. Du coup j'en ai pris 1kg au cas où ça péterai ou bien un gars du forum en aurait besoin, on ne sait jamais. Livraison prévue ce we si le facteur appuie sur les pédales. Suite à la proposition du pote XT Francilien (dont je ne peux pas voir le prénom vu que son message n'est pas lisible pendant que je rédige mon post), je suis dispo à St Leu dimanche am et lundi toute la journée et suis près à l'accueillir.
Cordialement
Serge
avatar
sergio24
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 25
Age : 58
Localisation : bergerac, saint leu la foret
Date d'inscription : 06/08/2010

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Cicé le Jeu 11 Sep 2014, 08:31

salut, et l'anti parasite....tu peux le changer pour voir? on sait jamais .... Wink
avatar
Cicé
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 100
Age : 49
Localisation : 43150 LES ESTABLES
Date d'inscription : 21/01/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  230kmh le Jeu 11 Sep 2014, 11:29

Et le fil d'allumage alouette...Il faudrait vérifier son raccordement à l'anti parasite et à la bobine même si les symptôme me font aussi pencher du côté du condensateur ou d'une fuite d'huile dans son compartiment.
C'est quand même dommage d'être em....dé à ce point alors que la fiabilité est le point fort de l'XT!!
avatar
230kmh
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 316
Age : 53
Localisation : 87 Limoges
Date d'inscription : 03/05/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  pepou le Lun 15 Sep 2014, 19:18

Alors de mon coté, après la restau de mon XS démarrage au 1er coup de kick, tourne nickel, commence à rouler pour le rodage puis après 20mn début de ratatouillage... je rentre vite avant de tomber en panne, le phénomène s'accentue jusqu'au calage et impossible redémarrer, donc le lendemain je change rapidement le condo, convaincu du truc, par un d'XT pour voir, démarrage au top, 15mn plus tard, ratatouillage again... et retour sans pouvoir dépasser les 2000trs, avant le calage définitif... vu que les bobine et rupteurs sont neuf aussi, j'ai shunter le coupe circuit du moteur et là miracle ça marche nickel! Enfin c'est logique aussi, mauvais contact qui s'accentue avec le passage du courant qui échauffe le contact encore plus. bounce
avatar
pepou
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 113
Localisation : toulon
Date d'inscription : 15/09/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  sergio24 le Mar 16 Sep 2014, 21:52

Bonne nouvelle les amis: ça marche !! Après remplacement du condensateur, mon XT tourne comme une horloge. Il ne cale plus en chauffe, tient son ralenti impec.
Juste deux questions toutefois:
Des marques d'huile sur la plaque de fixation du condensateur, normal ? (cf photo)



Une dimension bien moindre entre le condensateur de remplacement de chez wemoto et le condensateur out, gris de chez Yamaha. Le petit condensateur n'est pas taillé pour s'intégrer dans la plque de fixation.. même s'il fonctionne parfaitement.



Je vous remercie de vos renseignements et avis super éclairés tout au long de cette détresse qui a disparu grâce à vous tous.
Vous êtes des as!
Bonne soirée, bonne nuit
Serge
avatar
sergio24
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 25
Age : 58
Localisation : bergerac, saint leu la foret
Date d'inscription : 06/08/2010

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  le cocombre masqué le Mar 16 Sep 2014, 22:11

L'huile provient surement d'un surplus sur la feutre. nettoies si tu ne veux pas retomber en panne!!!

j'ai les mêmes soucis, j'ai été trop généreux avec la burette et je tombe en panne tout les 50 km!!

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Mer 17 Sep 2014, 05:36

Je ne comprends pas scratch
De l'huile dans le compartiment des vis platinées ? Shocked
Cet espace sensible sur la xt ne doit-il pas rester absolument sec si l'on ne veut pas kicker 50 fois par jour ?
A moins que le joint spi sur l'arbre ne soit en cause peut-être ? - dans quel cas je regarderais de toute façon derrière le plateau - une inspection, au mieux pour un petit degraissage ...







avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  le cocombre masqué le Mer 17 Sep 2014, 07:34

Dans la RMT il est indiqué; mettre une goutte d'huile sur le feutre!!! par contre pour la taille de la goutte il n'y a rien!!!

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  monogil le Mer 17 Sep 2014, 08:44

bjr

sergio24 a écrit:Une dimension bien moindre entre le condensateur de remplacement de chez wemoto et le condensateur out, gris de chez Yamaha. Le petit condensateur n'est pas taillé pour s'intégrer dans la plque de fixation.. même s'il fonctionne parfaitement.


un condensateur, c'est sa valeur qui importe, la taille, à partir du moment où ça rentre, t'inquiète pas Wink

gil Matou

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
ajouter des cylindres à un mono...
c'est ajouter des problèmes là où il n'y en a pas !!!
avatar
monogil
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3533
Age : 55
Localisation : sud 78
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  le cocombre masqué le Mer 17 Sep 2014, 18:57

Tenez un autre truc qui n'est peu être pas bon  pour la qualité de l'allumage, le fil qui va au vis tartiné peut être "usé"!!

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  2J4 000697 le Mer 17 Sep 2014, 19:32

Oulala, l'est entartré vot' carter d'allumage mon bon monsieur, faut met' du calgon.

Bon les xtistes, si vous avez des problèmes de rupteurs, je dirai qu'une chose : c'est bien fait, n'aviez qu'à rouler en SR.

CQFD. Et CDI même, tiens. (Contrat d'allumage intermittent, pour ceux qui n'ont pas encore changé le capteur d'avance)
avatar
2J4 000697
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3238
Date d'inscription : 22/12/2008

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  le cocombre masqué le Jeu 18 Sep 2014, 10:46

vincelp a écrit:'lut
papy1000 watts a écrit:Tenez un autre truc qui n'est peu être pas bon  pour la qualité de l'allumage, le fil qui va au vis tartiné peut être "usé"!!

Oui, reprise de la connexion indispensable !

C'est fait chef!!!

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Allumage-Condensateur-xt500 : Remplacement, connectiques, symptômes des pannes, références ?

Message  le cocombre masqué le Sam 20 Sep 2014, 13:43

J'ai trouvé ça en fouinant pas mal:
http://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&ved=0CCEQFjAA&url=http%3A%2F%2Fddata.over-blog.com%2Fxxxyyy%2F3%2F95%2F10%2F82%2FLe-condensateur.pdf&ei=_GMdVIrHGIjOaO-dgLAG&usg=AFQjCNG1rerQl7LzL7vimmfhwdcqoadchA&sig2=Alv2W_SmT4AL44RQwM72fw

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  le cocombre masqué le Sam 20 Sep 2014, 13:52

L'huile sous le condo peut provenir de celui ci!!!!

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

le cocombre masqué-2014

Message  nicouette14 le Sam 20 Sep 2014, 14:42

bonne astuce , intéressant l'article
avatar
nicouette14
persévère !
persévère !

Nombre de messages : 168
Age : 54
Localisation : caen
Date d'inscription : 08/07/2012

Revenir en haut Aller en bas

ce document! Merci à toi pour cette info et je retrouve dans le critère "la mort lente du condensateur", le symptôme de ma dernière panne

Message  sergio24 le Dim 28 Sep 2014, 09:31

Génial ce document! Merci à toi pour cette info et je retrouve dans le critère "la mort lente du condensateur", le symptôme de ma dernière panne. Avec en prime ce renifleur de réservoir bouché.
Figure toi que j'ai le même souci sur une Mob (une bleue de 70) qui me fait le coup à l'identique. Dans ton doc, on parle de condensateur avec magnéto ce qui sous entend qu'il y a également un condensateur sur une bleue. Alors je vais me pencher sur le truc.
Et ne plus jamais sortir en ballade avec le XT sans un condensateur de rechange..!
Un bon dimanche ensoleillé à tous. (St Leu c'est ciel bleu = Ricard et barbeuc!)
Sergio
avatar
sergio24
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 25
Age : 58
Localisation : bergerac, saint leu la foret
Date d'inscription : 06/08/2010

Revenir en haut Aller en bas

Allumage-Condensateur-xt500 : C'était le condo !

Message  BLG le Dim 06 Déc 2015, 11:42

Bonjour
dans ma récente présentation , je fanfaronnais en disant être en panne d'allumage depuis 15j,mais avoir trouvé .
alors: 1 les tutos du forum sont excellents JE CONFIRME , j'ai presque tout compris
        2 c'etais pas le câblage
        3 j 'ai tout vérifié comme expliqué et hier , "au bout du rouleau ", sous un ciel gris avec de la pluie ,pataugeant dans les plaques d'eau devant mon garage avec à la main (non pas les beignets que ma mère m 'avait fait) les feuilles détrempées: de comment diagnostiquer une panne  , alors que honte suprême je me préparais à la pousser jusque chez le concessionnaire , l 'illumination ,sur un bout de feuille dégoulinante :CONDENSATEUR , bon sens mais c'est bien sur ! , j 'enfourche un vélo(horreur !) ,achète un condensateur chez yam (33e aie ) , vire la voiture du garage , fais l 'échange et ..........................................................................................
suspens ,................... çA MARCHE  , bon maintenant reste le circuit de charge et signalisation.
en espérant vous avoir fait sourire , mais c'est du vécu .
BLG
²
avatar
BLG
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 92
Age : 61
Localisation : grenoble
Date d'inscription : 20/11/2015

Revenir en haut Aller en bas

BLGBLG-2015

Message  Dalton 40 le Dim 06 Déc 2015, 20:48

Bravo, et content pour toi .
Finalement une panne n'est évidente que
quand on l'a résolue .
avatar
Dalton 40
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1723
Age : 68
Localisation : Capbreton (Landes)
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  barbu84 le Dim 06 Déc 2015, 22:48

Super, tu a trouvé, mais 33 E chez Yam!!! C'est plus du double.

Bonnes ballades
avatar
barbu84
bienvenue en gros mono !

Nombre de messages : 18
Age : 58
Localisation : vaucluse
Date d'inscription : 06/10/2014

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Jeu 21 Jan 2016, 16:06

Quand on vire le couvercle des vis platinées et qu'on les regarde, moteur tournant: il ne doit pas y avoir d'étincelle entre les grains ( ou minime..).
Si il y en a, c'est que le condensateur est fatigué (vécu). En plus on doit kicker comme un âne pour avoir une étincelle correct au démarrage! bounce
avatar
Invité
Invité


Revenir en haut Aller en bas

panne bizarre!

Message  stef forty four le Ven 17 Juin 2016, 21:18

Salut à tous,

je post en éléc mais je ne sais pas si cela vient de là!
Par trois fois, ma XT m'a fait un coup de calcaire bizarre. Le matin, elle démarre au quart, je fais 3 bornes et au même endroit (??) elle s'éteint et je n'ai plus rien!!?? j'ai beau essayer, avec l'élan, de repartir en deuxième mais walou! Je m'arrête, attends 15 secondes et elle redemarre comme si de rien n'était?? Puis, nickel sur les 7 autres bornes jusqu'au taf.
Vous en pensez quoi?
Moi j'irai vers une masse mais du coup, pourquoi "que" trois fois et au même endroit?? Je dois peut-être passé sous une ligne haute tension affraid .... Very Happy
avatar
stef forty four
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1702
Age : 45
Localisation : ceux qui vivent là ont jeté la clef
Date d'inscription : 09/02/2008

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Ven 17 Juin 2016, 21:38

Les admins le déplaceront, m'enfin tu devrais être dans la bonne case Rolling Eyes
Pannes intermittentes, qu'elle galère !

Connectiques allumage ?
Le grand classic, vérif de la sortie moteur, le jaune.
Le fil de l'allumeur, le noir, celui de la bobine HT et la masse de l'inter run/off.
Dans le bol à spaghettis.
Le contacteur à clef défaillant.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  papy1000watts le Ven 17 Juin 2016, 21:48

Essaies de prendre un autre chemin!!! c'est peut être juste les 3 km pas l'endroit!!!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5374
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Ven 17 Juin 2016, 22:27

Le condo .
Le mien m'a fait ça aujurd'hui.
J'y ai collé un Wima 0,22..top
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  papy1000watts le Ven 17 Juin 2016, 23:23

K2000 a écrit:Le condo .
Le mien m'a fait ça aujurd'hui.
J'y ai collé un Wima 0,22..top

Mets nous une petite photo de ton condo stp!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5374
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  pop le Ven 17 Juin 2016, 23:37

Moi,je dirais bien le condo aussi.

pop
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5416
Age : 64
Localisation : Là haut chez les fous
Date d'inscription : 24/07/2006

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 00:33

http://www.conrad.fr/ce/fr/product/450403/Condensateur-film-MKP-Wima-MKP4J032205D00KSSD-sortie-radiale-022-F-630-VDC-20-225-mm-L-x-l-x-h-265-x-7-x-165

En gros c'est celui ci.
Ceux que j'ai sont marqués 0'22, 630-, 10%,  MKS 4, F8.
Je ne peux pas mettre de photos aujourd'hui..
Faut souder deux fils avec causses, tordre un peu tout ça, isoler et se débrouiller pour le coincer dans le boitier.
Mais je trouve que la XT démarre mieux, sans forcer sur le kick, et tourne bien.. 
J'va faire des bornes ce week-end, on verra si le bricolage et fiable.
Le condo oui, testé sur une mob., no problem'.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 8 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum