Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Page 9 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 00:33

http://www.conrad.fr/ce/fr/product/450403/Condensateur-film-MKP-Wima-MKP4J032205D00KSSD-sortie-radiale-022-F-630-VDC-20-225-mm-L-x-l-x-h-265-x-7-x-165

En gros c'est celui ci.
Ceux que j'ai sont marqués 0'22, 630-, 10%,  MKS 4, F8.
Je ne peux pas mettre de photos aujourd'hui..
Faut souder deux fils avec causses, tordre un peu tout ça, isoler et se débrouiller pour le coincer dans le boitier.
Mais je trouve que la XT démarre mieux, sans forcer sur le kick, et tourne bien.. 
J'va faire des bornes ce week-end, on verra si le bricolage et fiable.
Le condo oui, testé sur une mob., no problem'.

Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 08:19

stef forty four a écrit:Puis, nickel sur les 7 autres bornes jusqu'au taf

Faudrait éclairer ma lanterne et m'expliquer pourquoi de suite faire changer des pièces à chaque fois que ça merde, sans même faire le moindre contrôle visuel ?
Certes, tout bon utilisateur devrait avoir un condo de réserve dans une boite, de la même façon qu'on devrait avoir un rupteur ou une bougie.
Sans vouloir jouer les casses couilles, si je changeais de suite les pièces "jugées" être la cause vue de l'autre côté de l'écran sans regarder ailleurs, je serais interdit bancaire depuis un bail mais posséderais pas loin d'une 2e xt neuve dans les cartons clown
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  stef forty four le Sam 18 Juin 2016, 09:36

Bon, merci de vos pistes.

je vérifierai les fils et le condo demain soir, je pars à un mariage...
M'enfin, un fil dénudé ou mal enclenché ferait que la XT ne redemarrerai pas de suite après? Pareil pour le condo, si il est fatigué, pourrait-il faire redémarrer la brèle de suite, au premier coup de kick?
avatar
stef forty four
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1692
Age : 45
Localisation : ceux qui vivent là ont jeté la clef
Date d'inscription : 09/02/2008

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 10:15

Bin si justement ! un mauvais contact intermittent, connectique ou masse, peuvent provoquer n'importe quels symptômes, n'importe quand, de façon même parfois ésotérique, donc oublie l'état de la route et la manière dont ça se produit !
... je ne dis pas avec certitude que c'est la cause - juste que cela ne coute absolument rien de faire un schake up sur les connectiques et fils d' allumage, c'est juste un peu de méthode avant d'actionner la carte bleue.
... tant qu'au condo, j y crois moyennement personnellement - au vu de tous les sujets condo déjà ouverts sur ce forum (et je les ai tous lu), le condo une fois chaud devait refroidir dans les meilleurs des cas. A mon avis tu ne referais pas tes 7kms, c'est semble-t-il incohérent ... mais qui sait ?

avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  papy1000watts le Sam 18 Juin 2016, 11:02

Tu ne les fait pas au starter j'espère ces 3 km!!!!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5363
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  ET le Sam 18 Juin 2016, 11:54

Pourquoi essayer de bricoler avec un condo d'ailleurs alors que ceux d'origine font plus de 100.00km et tiennent 20 ans ?

E.T.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
E.T. est aussi sur http://www.etmoteur.fr/
Préparation d'une XT500 pour la piste
J'y parle aussi Triumph T100 , Norton, carburateurs Amal et Gardner
avatar
ET
admin

Nombre de messages : 4531
Age : 54
Localisation : din ch'timi
Date d'inscription : 25/07/2006

http://www.etmoteur.fr/

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 11:57

papy1000watts a écrit:Tu ne les fait pas au starter j'espère ces 3 km!!!!
Tu penses que le starter ouvert, ça couperait le moteur ? il ne parle pas de ratatouillage ou de ralenti instable ...
Ca ne serait pas plutot un fil de bobine d'allumage qui toucherait le rotor ? clown
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 12:01

ET a écrit:Pourquoi essayer de bricoler avec un condo d'ailleurs alors que ceux d'origine font plus de 100.00km et tiennent 20 ans ?

E.T.
Le mien va avoir 90.000 km, ça pète pas tous les jours, je confirme !
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  pop le Sam 18 Juin 2016, 13:13

Chris a écrit:
stef forty four a écrit:Puis, nickel sur les 7 autres bornes jusqu'au taf

Faudrait éclairer ma lanterne et m'expliquer pourquoi de suite faire changer des pièces à chaque fois que ça merde, sans même faire le moindre contrôle visuel ?
Certes, tout bon utilisateur devrait avoir un condo de réserve dans une boite, de la même façon qu'on devrait avoir un rupteur ou une bougie.
Sans vouloir jouer les casses couilles, si je changeais de suite les pièces "jugées" être la cause vue de l'autre côté de l'écran sans regarder ailleurs, je serais interdit bancaire depuis un bail mais posséderais pas loin d'une 2e xt neuve dans les cartons  clown  

Bien d'accord ! Pour un long parcours, j'ai toujours sur moi un condo, une bougie (NGK) et une bobine HT. comme ça, je suis sur que c'est autre chose qui va merder ! Un truc que je n'aurai pas avec moi, bien sur !!!!! affraid

pig


Dernière édition par pop le Dim 19 Juin 2016, 20:40, édité 1 fois

pop
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5416
Age : 64
Localisation : Là haut chez les fous
Date d'inscription : 24/07/2006

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 14:51

Sûr qu'il faut tout vérifier avant de changer des machins inutiles.. Pfff..
Perso, pas de bol avec ces condos d'origine hors de prix made in Japan.
Je trouve qu'il absorbent pas bien, il y a toujours un résidu d'étincelle entre les grains des vis.
Celui que j'ai changer hier contre mon ptit bidule rouge faisait ratatouiller le moteur jusqu'au cour circuit net..
Donc: ras le bol !
Na.
Mais parfois sur d'autres motos, jamais de problèmes avec un vieux condensateur d'origine.. alors ???
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Sam 18 Juin 2016, 19:49

Chris,
L'histoire du condo c'était juste une vague~idée. Ce n'est pas pour dire qu'il faut tout changer aveuglément. Il faut bien réfléchir un peu au problème...sans être casque ouïlle... Juste pour partager un peu.
Et pis c'est rigolo de se bricoler un condensateur.
Poil au moteur.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  papy1000watts le Sam 18 Juin 2016, 21:02

Pour cette histoire de condo, quand il y a un problème sur l'allumage (faiblard) et que lui n'est pas a priori en cause le fait de le changer redonne un coup de fouet, mais ce n'est que temporaire.

Je n'ai pas assez de km avec ma nouvelle bobine de volant (1000km environ) mais je surveille de près. pour l'instant pas de souci du chambon sur lignon a Lanuejols et Lanuejols aux Andelys!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5363
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Dim 19 Juin 2016, 19:45

Début d'essai du nouveau condensateur sur environ 220 kms. La machine a bien fonctionné, et même mieux qu'avant ( à moins que ce ne soit psychologique... ).
M'enfin, il me semble que le mode "poum-poum" sur la croisette est plus régulier, et que le mode "6000 tours" est plutôt correct.
Aussi le fameux " syndrome du feu rouge" (qui c'était déjà bien calmé avec la bougie Béru), semble être de l'histoire ancienne. Là, le ralenti est carrément stable dans toutes les situations.
Affaire à suivre-touchons du bois..
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  mwaffon-06 le Dim 19 Juin 2016, 20:22

TU n'as remplacé que le condo??? ou alors touché aussi aux gicleurs ????
avatar
mwaffon-06
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1007
Age : 73
Localisation : 06
Date d'inscription : 23/11/2013

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Dim 19 Juin 2016, 20:35

Juste le condo.
Panne du vendredi soir, j'ai pas touché au carbu, ni à l'avance.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  stef forty four le Ven 24 Juin 2016, 16:42

Bon, j'ai tout checker mais je n'ai rien trouvé?? De plus, elle ne me l'a pas refait??? Comprends pas tous les mystères de la XT!!?? Shocked
avatar
stef forty four
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1692
Age : 45
Localisation : ceux qui vivent là ont jeté la clef
Date d'inscription : 09/02/2008

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  mwaffon-06 le Ven 24 Juin 2016, 16:57

___ cooooollll!!! si ça marche on touche plus comme dit l'autre .... on roule!!!
avatar
mwaffon-06
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1007
Age : 73
Localisation : 06
Date d'inscription : 23/11/2013

Revenir en haut Aller en bas

[fusionné]panne de condensateur, une 1ere !

Message  Birdwell le Mar 01 Nov 2016, 12:50

Bonjour a tous
ayant récemment décider de changer rupteur et condo pour un réglage optimum de mon allumage , je me suis retrouver devant 2 problemes majeurs :
le 1er probleme : l'interval du nouveau rupteur ne peux pas etre caler en dessous de 1.00 (alors que je cherche le 0.35 de la RT) . Donc , je remet mon ancien aprés une petite réfection (papier de verre 400).Je change , quand meme , mon condensateur , par le nouveau.
le 2eme probleme : 3 mois aprés de bon et loyaux services , ma XT 500 de 1980 se met subitement a pétarader et avoir des coupures de jus intempestives.
Je change ma bougie et mon anti-parasite . Tout va bien a froid , et au bout de 3 Km , la moto recommence a avoir le meme probleme .A 1ere vue ce n'était pas ça .
Je décide de remettre mon vieux condo . Au miracle , tout fonctionne bien a nouveau .(j'en aurais donc, profiter pour faire un nettoyage carbu , un nettoyage filtre a essence dans le robinet , un nettoyage reservoir , et un nettoyage des jantes tiens, pendant qu'on y est)
Conclusion : rupteur et condo neuf , non approprié (pour etre poli !)
je vous pose la photo des 2 zinzins qui m'ont donné du fil a retordre . Je ne me rappelle plus , par contre , si ça vient de Kedo ou de Yam part.
... et si qq1 a eu le meme probleme ?

bonne route a tous

avatar
Birdwell
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 28
Age : 51
Localisation : hossegor
Date d'inscription : 24/11/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  BRIO le Mar 01 Nov 2016, 12:54

Ça me rappelle ce que me disait un copain étasunien: "If it isn't broken, don't fix it!". (Si ce n'est pas cassé, ne répare pas!)
Merci pour le retour.
Suspect
avatar
BRIO
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1912
Age : 53
Localisation : Paris
Date d'inscription : 13/05/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Birdwell le Mar 01 Nov 2016, 14:29

... et comme les ricains ont toujours raison , j''aurais du faire ça .
mais comme un ami m'a dit :" si tu change le rupteur , tu change , en meme temps le condo".
Alors moi , bêtement , j'ecoute le dernier qui a parler.
En faite , ce post ammene une question : y a t'il qq1 , qui a eu un probleme similaire avec ce genre de produit ?
... et j'ai meme une 2eme question : y a t'il qq1 qui aurait un conseil pour acheter un bon rupteur et un bon condo ?
Voila ... a vot' bon coeur m'sieur/dame

ps : par contre , j'ai démonté mon réservoir , et je l'ai posé a coté de l'autre , mais j'aurais du le noté , car je me rappelle plus lequel était sur ma moto ....

avatar
Birdwell
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 28
Age : 51
Localisation : hossegor
Date d'inscription : 24/11/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Invité le Mar 01 Nov 2016, 14:34

Salut,
J'ai eu les mêmes problèmes avec les condos dont tu parles.
Je pensais à une sorte de malédiction.. Mais non, c'est simplement de la daube, hors de prix . Very Happy
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  papy1000watts le Mar 01 Nov 2016, 15:34

Birdwell a écrit:... et comme les ricains ont toujours raison , j''aurais du faire ça .
mais comme un ami m'a dit :" si tu change le rupteur , tu change , en meme temps le condo".
Alors moi , bêtement , j'ecoute le dernier qui a parler.
En faite , ce post ammene une question : y a t'il qq1 , qui a eu un probleme similaire avec ce genre de produit ?
... et j'ai meme une 2eme question : y a t'il qq1 qui aurait un conseil pour acheter un bon rupteur et un bon condo ?
Voila ... a vot' bon coeur m'sieur/dame

ps : par contre , j'ai démonté mon réservoir , et je l'ai posé a coté de l'autre , mais j'aurais du le noté , car je me rappelle plus lequel était sur ma moto ....

Pour les condo, je ne suis pas sur qu'il soit si mauvais! peut être un autre problème... enfin certains n'y crois et disent que ça ne s'use pas...

Sinon pour les réservoir celui de gauche si tu as un modèle 80 celui de droite si 81 ou plus tard.


Dernière édition par papy1000watts le Mar 01 Nov 2016, 16:42, édité 1 fois
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5363
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Birdwell le Mar 01 Nov 2016, 16:52

en faite , c'est le point final du sujet avorté.... donc , tout est dit , les photos sont la avec les références , les problemes sont résolus (enfin ! pas vraiment ! ils ont été contournés , on va dire ...).
... et c'est vrai que je ne suis pas aller au bout du truc , cet été , car mon emploi du tps m'a empéché d'utiliser ma bécane et de me pencher sur le probleme de la photo. (ça , c'est pour ceux qui veulent un justif )
Dans tout les cas , je remercie tous les lecteurs bienveillant de ce forum , sans qui , nos galeres mécaniques ,pour nous , les non-mécano , serait vite un enfer.

Bon férié a tous
avatar
Birdwell
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 28
Age : 51
Localisation : hossegor
Date d'inscription : 24/11/2011

Revenir en haut Aller en bas

Re: Allumage-CONDENSATEUR-xt500 (1) : Remplacement, connectiques, symptômes des pannes, références ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 9 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum