Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Page 2 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  peauxdelavieillecabane le Mer 28 Fév 2007, 08:04

c'était juste une question théorique. J'avais lu dans un vieux post sur l'autre forum que l'allumage, ou le vilo pouvait se décaler lors d'un calage violent

merci d'avoir répondu (ou enrichi comme raph)


Dernière édition par le Mer 28 Fév 2007, 14:29, édité 1 fois

peauxdelavieillecabane
t'es un pilier !
t'es un pilier !

Nombre de messages : 2474
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

"lexique des méthodes", chapitre "embiellage", partie "recentrage et alignement". C'est ce genre de décalage qui puisse se passer lors d'un calage violent.

Message  jeanjean le Mer 28 Fév 2007, 09:20

Je comprend ce que tu veux dire !

Regardes dans la RMT, "lexique des méthodes", chapitre "embiellage", partie "recentrage et alignement".

C'est ce genre de décalage qui puisse se passer lors d'un calage violent.

J'y crois pas, mais bon, il parait que ça arrive.

Je pense que ça se manifeste par une augmentation des vibrations moteur.

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3165
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

Allumage-Avance-xt500 : ça pète beaucoup plus qu'avant à la décélération

Message  eric33 le Dim 09 Sep 2007, 12:03

bonjour,

j'ai changé hier mes disques d'embrayage, ça tracte beaucoup mieux maintenant .
par contre j'ai eu beaucoup de mal à démarrer mon xt ce matin et le moteur semble moins bien fonctionner.
les symptômes : ça pète beaucoup plus qu'avant à la décélération (ça pétait déjà beaucoup à cause de mon mégaton mais là c'est bien pire),mon régime moteur qui était vaillamment à 1200 tours au ralenti avant le changement d'embrayage est passé à à peine 1000 tours et enfin,je cale souvent lors que je m'arrête à un feu (avec comme un bruit sec d'explosion).
je me pose donc deux questions deux points za la ligne

est ce que le fait d'avoir couché ma moto plusieurs heures (pour éviter de vidanger) aurait éventuellement pu faire passer dans le circuit de carburant de l'air ou des saloperies ou que sais je encore...

plus probable,mais là,je m'engage sur un terrain que je ne maitrise pas du tout : en sortant le carter d'embrayage,j'ai démonté le plateau d'allumage .est ce que j'ai pu dérégler quelque chose ?

ps : j'ai aussi nettoyer la visière de mon casque,mais là je doute quand même que ce soit lié...

bon dimanche à tous

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

eric33-2007-commence par régler l'allumage

Message  jeanjean le Dim 09 Sep 2007, 13:42

commence par régler l'allumeage selon la procédure décrite dans las revue technique.

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3165
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

il n'y a pas forcément besoin de lampe stroboscopique ?

Message  eric33 le Dim 09 Sep 2007, 14:27

jeanjean a écrit:commence par régler l'allumeage selon la procédure décrite dans las revue technique.

jeanjean

ok, merci jeanjean pour la réponse, je vais essayer,je n'ai jamais fait ça mais faut bien commencer...
apparemment, il n'y a pas forcément besoin de lampe stroboscopique ?

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Vérifies que ton plateau d'allumage est bien enclenché à la bonne place sur l'arbre: clavette demi lune bille un peu légère et si on positionne mal, on arrive quand même à visser la vis centrale. Ensuite lorsque tu as enlevé ton carter est ce que le pign

Message  aievouais64 le Dim 09 Sep 2007, 15:18

Vérifies que ton plateau d'allumage est bien enclenché à la bonne place sur l'arbre: clavette demi lune bille un peu légère et si on positionne mal, on arrive quand même à visser la vis centrale.

Ensuite lorsque tu as enlevé ton carter est ce que le pignon de derrière le plateau d'allumage est venu avec ? Si oui, à redémonter et à recaler....


Dernière édition par le Dim 09 Sep 2007, 19:22, édité 1 fois
avatar
aievouais64
consultant

Nombre de messages : 1971
Localisation : Sud Ouest 64
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

le plateau d'allumage, il y a un trait dessus,je l'ai donc fais correspondre avec celui du carter,je vais quand même vérifier. là,je viens de régler l'écartement du rupeteur, je suis légèrement au dessus de 0.35mm

Message  eric33 le Dim 09 Sep 2007, 17:40

le pignon est resté en place donc, à priori,je laisse comme ça.pour le plateau d'allumage, il y a un trait dessus,je l'ai donc fais correspondre avec celui du carter,je vais quand même vérifier.
là,je viens de régler l'écartement des rupeturs (?), je suis légèrement au dessus de 0.35 parce que ma cale nage dedans,je veux dire par la qu'elle ne rape pas ...je laisse ?
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  aievouais64 le Dim 09 Sep 2007, 19:23

0,35 gras, perso je laisse.
avatar
aievouais64
consultant

Nombre de messages : 1971
Localisation : Sud Ouest 64
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Dim 09 Sep 2007, 20:40

gras ?

bon,ok t'es du sud ouest mais...? ça veut dire quoi ?
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  aievouais64 le Dim 09 Sep 2007, 21:13

"Gras", ça veut dire que ta cale passe bien, elle nage comme tu dis, mais il ne faut quand même pas que la cale supérieure passe(0,40 dans ton cas).

En fait tu dois avoir 0,36, 0,37, 0,38, 0,39.
avatar
aievouais64
consultant

Nombre de messages : 1971
Localisation : Sud Ouest 64
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  thomas le Dim 09 Sep 2007, 21:39

salut,
tu t'emm. pas, tu démarres et tu tournes la platine dans un sens, légèrement. Tu roules un peu et apprécies la différence. Si c'est bien, tu refermes. Si c'est moins bien, tu tournes dans l'autres sens la platine et rebelotte.
bye
avatar
thomas
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 147
Date d'inscription : 31/08/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Dim 09 Sep 2007, 21:43

thomas a écrit:salut,
tu t'emm. pas, tu démarres et tu tournes la platine dans un sens, légèrement. Tu roules un peu et apprécies la différence. Si c'est bien, tu refermes. Si c'est moins bien, tu tournes dans l'autres sens la platine et rebelotte.
bye


pas con,mais là,vu que j'ai déja pas mal ouvert l'écartement,je suis plus sur de redémarrer !


légèrement, c'est quoi ? 1/2 milimètre ?

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Invité le Dim 09 Sep 2007, 21:55

mon régime moteur qui était vaillamment à 1200 tours au ralenti avant le changement d'embrayage est passé à à peine 1000 tours et enfin,je cale souvent lors que je m'arrête à un feu (avec comme un bruit sec d'explosion).

"Le bruit sec d explosion"... me fait penser à un carbu qui s' engorge si un flotteur reste coincé.
Apres avoir penché ta moto.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Lun 10 Sep 2007, 18:27

salut

bon,je pense avoir réglé correctement l'écartement des rupteurs.
c'est la première fois que j'utilise un jeu de cales ,je vais donc poser une question basique qui doit correspondre au niveau maternelle de la mécanique :

pour avoir 0.35 mm, j'ai du ajouter 3 cales différente, est ce que ça existe des cales de 0.35 mm ? en ajoutant les 3,on ne risque pas de perdre un peu en précision ?

bref, après cette aparté digne du disciple de léonard (la BD bien sur) je me suis aussi attaqué au réglage de l'avance .si j'ai bien compris, ça doit fermer juste au moment ou je suis aligné avec le repère F ?? j'ai bon ?
et pour ça,on y arrive en desserrant la platine d'allumage que l'on tapote dans un sens ou d'en l'autre avec un tournevis ?
j'ai juste ou je reprend tout ?

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Pour le réglage rupteur, je me suis bricolé une lampe témoin, car je trouvais que le coup du papier fin ne marchait pas super.

Message  Invité le Lun 10 Sep 2007, 19:13

Je ne vais pas répondre à tout, car je suis juste en maternelle+  Very Happy

Pour les cales, achète toi un jeu qui comprennent toutes les épaisseurs voulues !
Par exemple moi je me suis racheté un jeu pour avoir les 0.15 de culbu, car je n'avais que 0.1 et 0.2

Et pour ma part je pense que 3 cales les unes sur les autres tu n'a pas le compte, tu as plus.

Pour le réglage rupteur, je me suis bricolé une lampe témoin, car je trouvais que le coup du papier fin
ne marchait pas super.
Pas compliqué à faire, j'avais une batterie de 12v sous la main, une ampoule de plafonnier, et zou ça marche vraiment bien.
Il me semble que le topo est dans la Rmt.

Ensuite je me suis acheté un strobo Gunson, mais mon frère me l'a piqué, donc je n'ai pu peaufiner.

a+
avatar
Invité
Invité


Revenir en haut Aller en bas

ça explose vraiment fort dans mon pot. donc, vous allez certainement me répondre un truc du genre trop ou pas assez d'avance (j'ai lu ça plusieurs fois sur le forum sans vraiment comprendre...), mais si c'est trop ou pas suffisamment

Message  eric33 le Lun 10 Sep 2007, 21:09

bon,j'ai démarré la moto tout à l'heure, le démarrage s'est pas trop mal passé, mon ralenti est même remonté à 1200,par contre au niveau détonation, ça a l'air pire...ça explose vraiment fort dans mon pot.
donc, vous allez certainement me répondre un truc du genre trop ou pas assez d'avance (j'ai lu ça plusieurs fois sur le forum sans vraiment comprendre...), mais si c'est trop ou pas suffisamment, faut il régler après le repère F ou avant ?

ben oui, moi faut me mâcher le boulot....

Eric (candidat au titre de boulet de la semaine)
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  monogil le Lun 10 Sep 2007, 21:29

eric33 a écrit:...pour avoir 0.35 mm, j'ai du ajouter 3 cales différente, est ce que ça existe des cales de 0.35 mm ? en ajoutant les 3,on ne risque pas de perdre un peu en précision ?...

le réglage par cale n'est pas d'une précision extrême!!! donc tu peux très bien empiler !
moi je mets 0,13 avec une 0,08 et une 0,05 !
entre le gras et le juste et les culbu qui s'arrondissent, on est pas au centième près !

gil Matou

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
ajouter des cylindres à un mono...
c'est ajouter des problèmes là où il n'y en a pas !!!
avatar
monogil
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3533
Age : 55
Localisation : sud 78
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

une pétarade dans le pot signifie trop d'avance c'est bien le repère F qui compte pour l'allumage.déposer la petit carter d'allumage et le carter de volant magnétique, car le VM porte les repères F et T

Message  peauxdelavieillecabane le Lun 10 Sep 2007, 21:49

salut eric33


je crois qu'une pétarade dans le pot signifie trop s'avance

c'est bien le repère F qui compte pour l'allumage.

d'abord, avant de régler le moment d'allumage, on règle l'écartement des vis platinées, ce à chaque fois.

le test du papier à cigarettes sert à trouver le bon réglage, mais ça ne sert que de point de départ, moteur arrêté.
tu peux aussi faire ton réglage de départ avec un multimètre très précis, comme l'explique la RMT.

il faut régler moteur tournant et pour ça, la lampe strobo est indispensable.
à défaut, une lampe témoin fait l'affaire.

il faut déposer la petit carter d'allumage et le carter de volant magnétique, car le VM porte les repères F et T.
perso, j'ai marqué le trait du repère F en blanc, ça se voit mieux.
le point d'allumage correspond au moment ou le repère F passe juste en regard de la nervure du carter moteur.

branches le + de la lampe strobo sur le + batterie (si c'est une lampe 12 V, tu prends une batterie de voiture), le moins au moins batterie, le senseur sur le fil de bougie.
démarres le moteur et mets-toi côté volant magnétique, carter déposé. braques ta lampe sur la nervure du carter moteur.
si la lampe s'allume alors que le repère F du VM est en arrière de la nervure du carter : trop d'avance. il faut faire tourner la came de l'allumeur vers le -, ce qui va retarder le point d'allumage. si elle s'allume alors que le repère f est en avant de la nervure : pas assez d'avance, tourner la came d'allumeur vers le +.

quand la lampe montre l'alignement parfait du repère F et de la nervure du carter, c'est bon.


si tu n'as ni strobo ni lampe, fais faire ton réglage chez un mécano moto.

:albino:


Dernière édition par le Lun 10 Sep 2007, 21:53, édité 1 fois
avatar
peauxdelavieillecabane
t'es un pilier !
t'es un pilier !

Nombre de messages : 2474
Age : 101
Localisation : Ici. Où là ?
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Lun 10 Sep 2007, 21:52

merci pdlvc, toujours de bon conseil.

je vais quand même essayer seul parce que ce xt,je l'ai aussi acheté pour ça, me faire plaisir à bricoler et apprendre, d'ailleurs,j'ai progressé un peu depuis que je suis ce forum (si,si un peu !)

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  thomas le Lun 10 Sep 2007, 23:42

bonsoir, peut être que mon xt aurait tourné mieux avec un réglage à la lampe strobo, mais vu la rusticité de l'engin, une cale de 0.35 environ + une feuille de papier clope ça suffit. D'ailleurs je vois pas en quoi le multimètre est plus précis ? est ce que l'oeil voit avant que tu sentes le papier glisser ? je suis pas sur.
si tu as des pétarades tu peux aussi tourner un poil de chiure de mouche la vis de richesse sur la droite pour enrichir.
a chaque fois tu prends le temps d'apprécier la différence, et ça va venir.
Eric tu as raison pour la bricole, autant faire ça soi même.
a +
avatar
thomas
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 147
Date d'inscription : 31/08/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  peauxdelavieillecabane le Mar 11 Sep 2007, 08:13

salut thomas, ça va ?

chacun son école, moi je n'y arrive pas correctement sans lampe strobo, mais il est vrai que mes connaissances sont bien moindres que les tiennes.

et je suis parti du point de vue du profane excédé confused par cette foutue mécanique rétive, qui l'empêche encore de rouler.

:albino:
avatar
peauxdelavieillecabane
t'es un pilier !
t'es un pilier !

Nombre de messages : 2474
Age : 101
Localisation : Ici. Où là ?
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  thomas le Mar 11 Sep 2007, 08:47

hello,
je vois pas pourquoi tu dis ça Olivier ? je n'y connais pas plus. Mais quand on peut trouver une solution simple, rapide et fiable .... et gratuite pourquoi s'en priver.
j'ai appris grâce à cet article qui est sur le site de Nico.
(pas de panik pour ton carbu, j'étais parti en vacances 1 semaine)
avatar
thomas
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 147
Date d'inscription : 31/08/2006

Revenir en haut Aller en bas

mettre un peu d'avance, est ce que cela signifie qu'il faut faire le même réglage mais en faisant ouvrir juste après le repère F ?

Message  eric33 le Mar 11 Sep 2007, 09:09

salut et merci pour votre aide !

l'article sur le réglage de l'allumage,c'est aussi ça qui m'a aidé,j'ai réglé en branchant un ohmetre, c'est pas forcément plus précis qu'une feuille de papier à cigarette mais c'est plus pratique, ça libère une main...

donc, thomas me conseil de mettre un poil plus riche, et pdlvc me conseille de mettre un peu moins d'avance.

ben je vais essayer un peu des deux ...

mettre un peu d'avance, est ce que cela signifie qu'il faut faire le même réglage mais en faisant ouvrir juste après le repère F ?

j'amène ma voiture au garage en attendant, mon alternateur est en petite forme, apparemment c'est la poulie d'entrainement,et mon garagiste me parle de 130€ minimum juste pour ça....pffff c'est presque le prix d'un beau mikuni 36  Shocked

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  thomas le Mar 11 Sep 2007, 09:32

si tu fais un reglage d'avance, les rupteurs (dont l'ecartement maxi a été réglé AVANT à 0.35) doivent s'ouvrir pile poil au repère F. Rupteurs nettoyés, bougie neuve.
si tu as toujours un probleme de pétarade c'est du côté carburation qu'il faut chercher (enrichir).
pour ton alternateur, tu peux allez à la casse ou te garer en descente et te payer un carbu hohoho
avatar
thomas
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 147
Date d'inscription : 31/08/2006

Revenir en haut Aller en bas

Mettre plus d'avance revient à caler le repère F avant la nervure. C'est pas bon : retour de kick garanti

Message  peauxdelavieillecabane le Mar 11 Sep 2007, 12:34

eric33 a écrit:salut et merci pour votre aide !

l'article sur le réglage de l'allumage,c'est aussi ça qui m'a aidé,j'ai réglé en branchant un ohmetre, c'est pas forcément plus précis qu'une feuille de papier à cigarette mais c'est plus pratique, ça libère une main...

donc, thomas me conseil de mettre un poil plus riche, et pdlvc me conseille de mettre un peu moins d'avance.

ben je vais essayer un peu des deux ...

mettre un peu d'avance, est ce que cela signifie qu'il faut faire le même réglage mais en faisant ouvrir juste après le repère F ?

j'amène ma voiture au garage en attendant, mon alternateur est en petite forme, apparemment c'est la poulie d'entrainement,et mon garagiste me parle de 130€ minimum juste pour ça....pffff c'est presque le prix d'un beau mikuni 36  Shocked

Eric


Mettre plus d'avance revient à caler le repère F avant la nervure. C'est pas bon : retour de kick garanti (et ça fait super mal  affraid , je sais de quoi je cause)
Fais plutôt comme dit Thomas, car il faut toujours partir d'un allumage bien réglé pour passer à  la carbu.

Règle d'abord l'allumage pile au repère F. C'est le réglage constructeur, et il n'y a aucune raison de t'en  écarter. Puis fais des essais et si ça pête toujours, enrichis un chouïa la carbu.

:albino:
avatar
peauxdelavieillecabane
t'es un pilier !
t'es un pilier !

Nombre de messages : 2474
Age : 101
Localisation : Ici. Où là ?
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Mar 11 Sep 2007, 13:45

J'ai vérifié,ça ouvre pile poil exactement précisément au repère F.
juste pour vérifier,sur le curseur on doit bien voir passer d'abord le repère F puis le T ? j'aurais pas inversé par hasard...?


sinon, j'ai changé la richesse, c'est légèrement mieux en déserrant la vis (en appauvrissant ?), finalement, le réglage qui convient le mieux semble être celui de la revue technique (comme répété souvent sur ce forum...),mais ça pétarade quand même encore beaucoup trop, le changement , c'est que c'est moins à la décélération que quand je fais une accélération franche.
Si j'accélère progressivement, ça fonctionne normalement, par contre ,si j'ouvre en grand, j'ai comme un l'étouffement et une grosse (énorme ,tout le quartier peut en témoigner, même mon voisin à la harley à échappement libre était impressionné !) explosion ! ça se produit à l'approche des 3000 tours.

je me sens un peu bloqué là....
help, si quelqu'un a une idée...

par rapport à mon alternateur, mon garagiste adoré ma passé un coup de fil après lui avoir laissé la voiture : mauvaise surprise, il est mort et c'est 660€ hors pose !!!
arghhhh, lui répondis-je,on peut pas le faire rebobiner ?
pfffff,dit il, ça se fait plus ça mon p'tit gars et j'ai appelé les casses ,y'en a pas (audi A3 tdi 97,on ne sait jamais si vous avez ça qui traine)
hmphfff, rétorquais-je, stoppez tout,je vais de moi même utiliser mon télécommunicateur à onde satellite (ça le fait plus que portable ,non ?) pour appeler les casses de la région
groumpff, conclut il.

donc , il y en a une qui m'en propose un neuf à 130€ à condition que lui laisse mon vieux qui marche plus, je peux me remettre à respirer, mais z'en pensez quoi vous, ça sent l'arnaque ?
alternateur chinois ?
photocopie d'alternateur ?
système avec deux piles AA dans un faux boitier d'alternateur ?

bon,en sur ce,je vais prendre un café...

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Mar 11 Sep 2007, 23:20

tant que je suis sur ce sujet,je repose les bases de mon problème :

allumage réglé pile poil (en tout cas avec mes piètres connaissances mais bon, aligner un repère en même temps c'est pas infaisable)

vis de richesse conforme à la RMT

explosions très très sonores à l'accélération quand j'ouvre en grand.

je rappelle à l'assistance suspendue au suspens de cette fantastique histoire, qui vous est offerte par les établissements yamamamahaha,que quelques jours avant la série d'explosion, mon XT était couché sur le flanc, les entrailles ouvertes, bavant quelques gouttes d'huiles encore chaudes (les cochonnes) de leurs folles escapades sur les routes girondines,bref,je vous dit pas tout, c'est classé X,donc bref, couché sur le flanc,attendant son dernier souffle (forcément,c'est moi qui opérait, il y a peu de chance d'en rééchapper),espérant que sa greffe d'embrayage n'allait pas être rejetée par son organisme,son essence se balladant donc partout et c'est là que je vous demande toute votre attention et que je vais même me permettre de mettre deux points et de retourner à ligne (sens de la dramaturgie ? trop de san antonio quand il était petit ? pas remis du petit tariquet bien frais de ce soir ? on ne sera sans doute jamais qu'elle mouche piqua l'auteur lorsqu'il pris la décision de retourner à la ligne) :

mon carbu,ne serait t-il pas par hasard tout crado, bouché de partout,suite à la position un peu légère de miss XT (couchée comme ça,devant moi, à son age...quand même...) ?

la meilleur façon de le savoir serait de le démonter crois-je.

à voir....

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Ven 14 Sep 2007, 09:36

pas d'idée ?

je suppose que ce sujet a déja été traité des dizaines de fois mais je ne trouve rien sur ce forum, et hélas,on ne peut plus consulter l'ancien de JmH ...

Donc, retour de kick : c'est allumage ? ça peut venir du carbu ?

bonne journée

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  peauxdelavieillecabane le Ven 14 Sep 2007, 12:47

salut eric

retour de kick, c'est forcément l'allumage : trop d'avance.
tu peux régler pour que le repère F arrive après la nervure du carter

vérifie aussi que ça soit la bonne bougie, avec le bon écartement aux électrodes.

et t'en fais pas : comme toi, je n'y connais à peu près rien. il m'a fallu 4 démontages/remontages du moteur pour démarrer la mienne. A chaque fois, je trouvais réglage à corriger, un truc mal monté.

:albino:
avatar
peauxdelavieillecabane
t'es un pilier !
t'es un pilier !

Nombre de messages : 2474
Age : 101
Localisation : Ici. Où là ?
Date d'inscription : 23/07/2006

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Ven 14 Sep 2007, 13:37

je m'en fais pas, ça va, mais le problème c'est que dès que je touche à un truc, il marche moins bien, je me demande si je doit continuer à toucher...

allez oui, après tout ,ça fait parti du plaisir !

tien, d'ailleurs ce matin,il a craqué, au 3eme coup de kick ! (même pas un coup dans le mollet,pourtant,je l'attendais,j'étais vert de trouille !)

j'ai toujours mes problèmes d'explosion mais ma jonction tube/pot n'était pas top, je viens d'arranger ça, on va voir, ça joue pas mal d'après ce que j'ai lu ici.

nouveau soucis : je fuis de l'essence (enfin,le xt,pas moi) au niveau de la durite de trop plein (là,j'en suis pas sur, mais bon, maintenant que j'ai enlevé et remis mon carbus,je suis passé de ceinture blanche à ceinture blanche avec une barrette jaune, donc je m'autorise de tenter de mettre des noms sur les objets que je vois !), donc apparemment, la durite de trop plein.

il se trouve que hier, en démontant la cuve je me suis dit tiens,t'en qu'à faire vérifions la hauteur du flotteur, ça a l'air à ma portée.je contrôle, il manquait un mm à mon gout,donc je tord la petite languette ,je remonte et vala quoi...

donc, si ça fuit,ça peut être juste ça.

bon,pour le moment,je touche à rien, j'attends que mon réservoir se vide (2 litre), ça me fait une conso de 2 litres au 0 km.c'est un peu beaucoup... ensuite,je vais surement redémonter mon carbu ,revérifier la hauteur du bidule et banzai ,faudra qu'ça pète ou que ça dise pourquoi comme disait le regretté Jacques Martin lorsqu'il interviewait clara morganne lors du casting de l'école des femmes.

allez , c'est le week end ce soir, moi demain,je vais à angoulème voir le circuit des remparts, course de vieux bolide en pleine ville, cool non ?

Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  eric33 le Mar 18 Sep 2007, 23:36

bon,tout est remonté,ça démarre,ça fuit plus par contre,toujours ce problème d'étouffement suivit de détonation dans le pot dés que j'approche les 3000 tours...

ça peut être quoi ?

prise d'air à l'admission ?
allumage ?
un gicleur qui veut pas gicler ?
mes flageolets d'hier soir que j'aurais mal digéré ? (ouais....bof, c'est moyennement drôle ça monsieur...vous êtes sur un forum de bonne éducation là,faudrait voir à rester dans la limite des bornes à ne pas dépasser)



Eric
avatar
eric33
persévère !
persévère !

Nombre de messages : 259
Localisation : bordeaux 33
Date d'inscription : 03/09/2006

http://kameleonsax.com/

Revenir en haut Aller en bas

Re: Allumage-AVANCE-xt500 (2) : Montage-réglage, plateau-rupteur-vis platinée, repère F, mécanisme centrifuge ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum