resto-xt400 : 5F0 y faut.

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  HL 29 le Ven 03 Mar 2017, 20:08

Un feu de 103 pijo une bobine de mob...il ne leur faut pas grand chose à nos mémère pour les faire repartir ;-)
Bien"re"venu K2000 cheers

HL 29
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1008
Date d'inscription : 27/11/2008

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Camiro le Ven 03 Mar 2017, 22:56

Pas bobine de mob', HL 29... Wink

T'es un vrai yoyo, K2000.
Et encore tu arrives à avoir le même pseudo ?
Fayot !

clap K2000 la troisième. pirat Very Happy


avatar
Camiro
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 377
Age : 63
Localisation : Hérault, dans un virage de l'Orb
Date d'inscription : 26/08/2015

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Dim 12 Mar 2017, 16:46

Allez zou ! Un long dimanche de remontage.. et un samedi aussi..

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Une fois nettoyé, le moteur a presque l'aspect du neuf cyclops j'arrête là, de toutes façon il va se re-salir direct cyclops

J'ai plus qu'a commander un filtre à air, trois rondelles et deux caoutchoucs chez cmsnl (total: 45000 euros HT Rolling Eyes )
Et voir si elle tourne rond ! bounce
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dalton 40 le Dim 12 Mar 2017, 18:33

Camiro a écrit:

T'es un vrai yoyo, K2000.
Et encore tu arrives à avoir le même pseudo ?
Fayot !

clap K2000 la troisième. pirat  Very Happy



Hi, hi ...
Content de te retrouver tout de même ...
avatar
Dalton 40
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1858
Age : 69
Localisation : Capbreton (Landes)
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  tryphon le Dim 12 Mar 2017, 20:02

tu arrives à avoir le même pseudo ? Fayot ! a écrit:
Un vrai chat ce K2000, il retombe sur ses pattes pieds.
Attention, il te reste 4 vies. lol!
K 2000 "play again".
Elle est "bellote" ta 400.


tryphon
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1167
Age : 54
Localisation : vertes collines du Ternois
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Dim 12 Mar 2017, 21:06

Merci Very Happy
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Lun 20 Mar 2017, 14:54

Salut !
J'ai pas pu m'empêcher de la démarrer ! Sans filtre à air, et avec un bout de durite en guise de réservoir ! Elle semble tourner rond.
Pour fêter ça, j'ai fait la vidange:  Embarassed
Me suis fait surprendre, elle a pissé partout !

[Vous devez être inscrit et connecté pour voir ce lien]

Le dévissage de la crépine ne fut pas une partie de plaisir !
Même en l'ayant choqué au marteau..les deux pieds et une main pour tenir la moto, plus le tube de 1 mètre "quiatoujoursraison";  et clac elle est venue. OUF!

[Vous devez être inscrit et connecté pour voir ce lien]

Il semble que le clapet est un peu faiblard ( ou le joint), il y avait 1/2 litre d'huile environ dans le bas moteur.
M'enfin.. pas de morceau de ferraille dans la grille, c'est déjà ça.
A plus!
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dalton 40 le Lun 20 Mar 2017, 17:14

le tube de 1 mètre "quiatoujoursraison"

J'ai le même à la maison, je ne m'en sers pas beaucoup .
Je le garde quand même, on ne sait jamais ...
... pour convaincre ma femme ...
avatar
Dalton 40
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1858
Age : 69
Localisation : Capbreton (Landes)
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Mar 21 Mar 2017, 11:58

S'il te plait Dalton, pas de violence inutile !

[Vous devez être inscrit et connecté pour voir ce lien]

On est pas des bêtes. Rolling Eyes

Quoi que.. pour convaincre mes voisins de me lâcher la grappe.. petits-petits-petits... Twisted Evil
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  V.T le Mar 21 Mar 2017, 12:30

c est vrai que c est tres chiant a sortir Twisted Evil
avatar
V.T
te voilà un initié !
te voilà un initié !

Nombre de messages : 639
Age : 56
Localisation : ELNE
Date d'inscription : 27/07/2014

http://www.tayamaha.com

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Jeu 23 Mar 2017, 15:21

Hello !
En temps normal j'me serai dit "bof, on verra plus tard le claxon..", mais aujourd'hui il pleut.
J'avais déjà entendu son son christalin, en le branchant direct sur la batterie. Une merveille !!
Par contre en appuyant sur le bouton, rien du tout !!
Etude du schema pour voir: fil rose (P) comme d'hab'et fil "E". Euh? C'est qui E ? Et ben c'est le noir dans la fiche principale.

[Vous devez être inscrit et connecté pour voir ce lien]


Enfin le problème venait de l'intérieur du commodo: cocons d'araignées,oxydation, et fil rose qui se dessoude rien qu'en le regardant.
Aussi, le plastique du commodo était cuit par le soleil, tout blanchi. Un coup de DW04 et il semble avoir retrouvé l'aspect du neuf, bien noir.

[Vous devez être inscrit et connecté pour voir ce lien]


Allez..tut-tut
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Sam 01 Avr 2017, 16:57

Juste un mot sur une petite panne électrique:
Moteur à l'arrêt, faisceau alimenté par la batterie, rien ne s'allumait, pas de claxon, RIEN !
Juste au moment ou j'allais bruler la moto, me suis souvenu que le contacteur de frein AV était absent. Bof..

Pontage dans le phare entre le marron et le vert/jaune. A la place du contacteur.

[Vous devez être inscrit et connecté pour voir ce lien]

Et tout fonctionne, sur la batterie, ça tient à pas grand chose une panne électrique lol!
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dalton 40 le Sam 01 Avr 2017, 19:07

C'est curieux ce code couleur ...
si je vois bien ta photo tu es en train d’épissurer
le "marron" avec un vert/jaune ; le v/j, dans le
bâtiment, c'est la sacro-sainte couleur de la terre .
Logiquement on pourrait y voir une masse (!?!?...)

Ça m'avait fait hésiter sur une Honda XL, en Normandie .
Et ça m'avait empêché de la dépanner (ou d'y mettre le
feu, peut-être ...)


avatar
Dalton 40
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1858
Age : 69
Localisation : Capbreton (Landes)
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  V.T le Sam 01 Avr 2017, 20:59

rien a voir malheureusement tous les faisceaux jap avec les normes bâtiments françaises et européennes  .
le noir est souvent la masse Very Happy
avatar
V.T
te voilà un initié !
te voilà un initié !

Nombre de messages : 639
Age : 56
Localisation : ELNE
Date d'inscription : 27/07/2014

http://www.tayamaha.com

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dalton 40 le Sam 01 Avr 2017, 21:12

V.T a écrit: ... le noir est souvent la masse Very Happy

Bon sang ! Mais c'est, bien sûr, la couleur du cadre ...
Merki ...
avatar
Dalton 40
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1858
Age : 69
Localisation : Capbreton (Landes)
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Dim 02 Avr 2017, 19:54

t'en fais pas Dalton, il n' y a aucune logique dans le fesceau d'une XT. A moins d'avoir fait des études
Par contre, ce fil marron qui se balade un peu partout. Contacteur à clef, avertisseur sonore, témoins (points mort/cligno), centrale cligno, contacteurs de stop.. et ben lui, s'il est mal branché, y a rien qui marche !
Même avec une batterie neuve.


Allez hop une astuce pour y voir plus clair:

[Vous devez être inscrit et connecté pour voir ce lien]

hehe
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dalton 40 le Dim 02 Avr 2017, 20:50

Possible qu'il n'y ait pas de logique .
Du moins (et peut-être) chaque marque a la
sienne .
Quoique, sur différents modèles, ou différents
millésimes (?!?!?! ...)

Tiens un jour de pluie, je regarderai ce qu'en
dit la RTM, ... pour la mienne ...
avatar
Dalton 40
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1858
Age : 69
Localisation : Capbreton (Landes)
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dr Phil le Dim 02 Avr 2017, 22:31

Le circuit d'une XT est on ne peut plus simple et tout à fait logique.
Pour les couleurs, ce sont les mêmes sur tous les modèles. Et chaque couleur à sa fonction.
Le rouge + et le noir - sont même la norme.

@K2000: je croyais que ton pontage brun - vert/jaune était une blague du 1er avril.
Si ce n'est pas le cas, alors tu aura remplacé le contact de stop par un fil et l'ampoule sera allumée en permanence.
avatar
Dr Phil
t'es un pilier !
t'es un pilier !

Nombre de messages : 2670
Age : 58
Localisation : Bruxelles
Date d'inscription : 04/10/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Dr Phil le Dim 02 Avr 2017, 22:47

Je vous remet le schéma que j'avais mis en couleur.

[Vous devez être inscrit et connecté pour voir ce lien]

On y voit bien le rouge au départ de la batterie qui passe par le fusible direction le contact.
De là c'est le brun clair (positif après contact) qui distribue le courant à tout ce qui fonctionne en continu.
Alimentation de la veilleuse et du feu arrière.
Klaxon avec son fil de retour rose et son bouton qui fait la mise à la masse au guidon.
Centrale cligno avec sa sortie brun/blanc vers l'inverseur.
Les deux contacts de stop avant et arrière.
Et le témoin de point mort avec son bleu clair qui va chercher la masse au barillet.
avatar
Dr Phil
t'es un pilier !
t'es un pilier !

Nombre de messages : 2670
Age : 58
Localisation : Bruxelles
Date d'inscription : 04/10/2013

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Lun 03 Avr 2017, 10:38

" La XT 500 dispose d'un équipement électrique très complet avec batterie." RMT n°29
Very Happy  C'est ben vrai ça ! ...ah-ah...

@ Dr Phil : Merci pour les précisions.
Par contre ce n'était pas une blague de 1er Avril, mais bien une panne.
Plutôt rigolote; on appuie sur le frein, ou on ponte les fils, et tout fonctionne. On relâche le frein, plus rien ne marche ! Vachement marrant, isn't it ?
Apparemment, ce n'était qu'une inversion de fils au niveau du feu arrière. Stop à la place du feu, et Lycée de Versailles.
Maintenant tout est normal, même sans contacteur de frein avant.

Enfin, j'ai encore un ptit doute.
La clef en position 3, inter de phare sur OFF, l'éclairage des compteurs fonctionne ( L - L/R ).
Inter sur ON, l'éclairage des compteur s'éteint  ( L - R/Y ).
C'est TRES logique hein ? Les deux ampoules de compteurs seront alimentées en alternatif, moteur tournant. Dis? scratch uhm.

@ Dalton : Bon courage pour ton élec' ! Et surtout ne t'énerves pas !!! C'est logique.
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Invité le Lun 03 Avr 2017, 11:06

http://500-xt-le-gros-mono.bbflash.net/t21710-instrumentation-utilisation-positions-fonctions-des-commodos-et-contacteur-a-clef
... Moteur éteint : c'est vrai que cet arbre de noël est perturbant, selon les différentes positions et combinaisons, l'éclairage varie.
> le on/off, et le high/low jouent sur l'éclairage du tableau de bord et aussi sur le feu arrière.
C'est bon à savoir quand nous serons obligé de passer au CT, et ne pas se laisser emmerder par les commentaires du poinçonneur. What a Face

Moteur éteint :


Moteur tournant :
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Lun 03 Avr 2017, 15:40

Oui c'est ça Chris, ça correspond au tableau.

Allez une photo avec sa grande soeur:

[Vous devez être inscrit et connecté pour voir ce lien]

J'crois que j'ai fait le tour.

Remontage du faisceau dans le phare avec les outils spécifiques Yamaha:

[Vous devez être inscrit et connecté pour voir ce lien]
Gag du 1er Avril, à retardement..

Puis stockage des pièces dans un lieu propre et sec, en vu d'un éventuel retour à la configuration d'origine:


[Vous devez être inscrit et connecté pour voir ce lien]
Gag du lundi 3 Avril 2017

Il me manque plus que de l'huile et de l'essence. Et ça c'est pas drôle
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Jeu 06 Avr 2017, 12:21

Salut !

Résultat des comptes: 420 Euros dépensés pour la restauration de la moto. Sans compter le changement de carte grise.

Environ 145 Euros de pièces neuves.

110 Euros de facture sablage.

Le reste est l'achat de pièces d'occasion, peinture, papier abrasif, dégrippant, etc.

A part mes bricolage approximatifs et deux-trois rondelles, toutes les pièces sont d'origine et il ne manque rien.

Pour le feu arrière, je n'ai pas trouvé de Stanley à moins de 40 Euros (gloups) ! L'avantage du feu de 103, c'est qu'il se voit beaucoup mieux et ne m'a pas coûté un rond.

Pour fignoler jusqu'au bout, faudrait refaire le vernis du réservoir, mettre des poignées d'origine, et changer le pneu arrière.. mais j'vais d'abord le finir dans les cailloux.



avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Invité le Ven 28 Avr 2017, 10:36

... suite de notre conversation devant ta belle : Au sujet de tes cheminements de câbles et faisceau Wink
http://500-xt-le-gros-mono.bbflash.net/t17671-atelier-documents-yamaha-arrangement-cheminement-et-passages-des-cables
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Ven 28 Avr 2017, 14:51

Dac', merci Chris !
M'en vais affiner tout ça..Very Happy
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Jeu 25 Mai 2017, 19:46

[Vous devez être inscrit et connecté pour voir ce lien]

Retour de balade.. la 400 ça marche très bien ! 1800 km depuis remise en route. No soucis. Elle marche de mieux en mieux.
Pas grand chose à envier à la 500.. une bonne allonge, un peu moins de frein moteur.. mais bien.
Evidemment avec le kit-chaîne d'origine, on tire un poil court..mais capable de belles envolées tout de même.
Conso ridicule: entre 3,6 l et 4,2 au 100 km. Economique !

Merci Chris pour le lustrage du réservoir et les sacoches Very Happy Very Happy Very Happy
Je n'ai perdu que le rouleau de PQ..heureusement Camiro l'a récupéré Wink

Biz de nous deux .
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  K2000 le Jeu 01 Juin 2017, 20:22

Petite remarque à propos de la sacoche droite.. celle qui repose sur le pot.
Pour la boite de cassoulet c'est impec', il est chaud et prêt à déguster dès qu'on s'arrête.
Par contre attention avec la bière..ça vous pète à la tronche Wink
avatar
K2000
te voilà un initié !
te voilà un initié !

Nombre de messages : 577
Age : 34
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Camiro le Jeu 01 Juin 2017, 21:15

Chacun sa bonbonne... et courage !
lol!
avatar
Camiro
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 377
Age : 63
Localisation : Hérault, dans un virage de l'Orb
Date d'inscription : 26/08/2015

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  papy1000watts le Jeu 01 Juin 2017, 21:20

Vous seriez venu a la rencontre! Toto nous a fait passer par l'intermédiaire de Kwai de joli porte bière isotherme estampillé Jubiler!
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6032
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Camiro le Jeu 01 Juin 2017, 21:46

On aurait aimé, Papy !! Grave !

Pas que pour la bière, K2000 j'aime bien pourtant Wink
C'est encore moi la chieuse... qui avais une expo à préparer pour ce dimanche de Pentecôte silent


avatar
Camiro
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 377
Age : 63
Localisation : Hérault, dans un virage de l'Orb
Date d'inscription : 26/08/2015

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  papy1000watts le Jeu 01 Juin 2017, 21:58

Camiro a écrit:
C'est encore moi la chieuse... qui avais une expo à préparer pour ce dimanche de Pentecôte  silent


Normal tu es une fille!!!! et cette semaine tu n'avais pas le temps????? oups pardon j'avais oublié que les retraités était plus lents.....
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6032
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: resto-xt400 : 5F0 y faut.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum