Réserve : rien ne coule ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Réserve : rien ne coule ?

Message  sr22 le Jeu 04 Mai 2017, 09:19

Bjr
vu mon pb : http://500-xt-le-gros-mono.bbflash.net/t23511-cale-en-roulant-probleme-de-carburateur-et-de-ses-accessoires-pompe-de-reprise-enrichisseur#257868
je parcoure depuis ce matin le forum
ça n'a rien à voir mais je comprends pas 2 points de vue sur le robinet SR 2j4 exposé plus haut
Kwai et Dr Phill disent en gros :
3 positions d'origine :
ON : ça doit couler quand le moteur tourne
RES : idem
PRI : ça doit couler sauf si c'est bouché

et benny sr Sad ne le prends pas mal ) c'est juste pour savoir si j'ai bien compris ....ces 3 positions ....pas du kama sutra mais du robinet SR 2J4
en position RES rien ne coule moteur en route, donc au bout de 200m le moteur s'arrete
Bon je sai c'est du détail mais vu déjà l'imbroglio sur les positions de ce robinet
C'est pas grave je me rattape là dessus car je trouve pas pour l'instant de solution à mon PB
MB
avatar
sr22
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 308
Age : 67
Localisation : Tréveneuc
Date d'inscription : 23/07/2016

Revenir en haut Aller en bas

Re: Réserve : rien ne coule ?

Message  kwai le Jeu 04 Mai 2017, 11:02

Salut,
Moteur en marche, robinet sur la position réserve ça doit couler...
Sinon c'est bouché ou tu n'as vraiment plus beaucoup d'essence dans le réservoir Wink
Un petit coup de soufflette à la mise à l'air du bouchon et tu peux essayer comme dit l'abbé en laissant le bouchon ouvert, ne fait pas le plein avant !!! What a Face
Et tu peux ouvrir un peu la vis de vidange de la cuve de carbu au cas ou tu aurais une petite impureté baladeuse et joueuse, ça pourrait la faire sortir.
Bon boulot,
Kwai
avatar
kwai
te voilà un initié !
te voilà un initié !

Nombre de messages : 615
Age : 65
Localisation : Belgique Liège
Date d'inscription : 23/02/2009

Revenir en haut Aller en bas

Re: Réserve : rien ne coule ?

Message  sr22 le Jeu 04 Mai 2017, 11:36

Ok Kwai ....je reviens de ma vérif :30km
- 10 à 90km/h.robinet sur prim
- 10 avec robinet sur prim ( donc pas besoin de la dépression au cas où il y aurait eu un pb à ce niveau )
- 10 avec robinet sur on ( automatic )
PAS de PB impecc
Alors qu'est ce que j'ai fait avant :
1 - nettoyer l'évent du bouchon : côté visible trou ok - trou côté intérieur (dépose des 3 petites vis ) une légère merde enlevée facilement : LA cause ?????
2 -car j'ai aussi déposer...... la tringle qui relie le palonnier à la pompe de reprise
Lequel des deux je ne sais pas et je ne remonterai pas la tringle pour le savoir ça marche ...ça marche et de plus comme tous le disent sur le forum ...on voit pas la différence ...je la trouve m^me un peu plus souple
Merci je vais poster aussi sur post d'origine
Ci dessous question subsidiaire que je posterai si ça continue au bon endroit :
et tant que j'y suis : les culbus ça fait du bruit tout le temps (accélération ,coupure gaz et quand c'est mal réglé ) ou seulement quand on ouvre les gaz ? j'ai une sorte de bruit de crecele à3/4000t/mn c'est pour ça que j'avais poussé la titine et que j'ai eu ce PB "de cale en roulant" - les soupapes sont neuves - les vis et contre écrous neufs et à priori bien réglés sachant que c'est pas toujours évident vu la config de travail.
Bon j'ai pas dormi non pas à cause du débat =M.... mais à cause de ce pb de hier .hier je voulais la vendre là c'est reparti pour un tour .
Bonne journée
avatar
sr22
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 308
Age : 67
Localisation : Tréveneuc
Date d'inscription : 23/07/2016

Revenir en haut Aller en bas

Re: Réserve : rien ne coule ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum