problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème allumage

Message  oups! le Dim 04 Juin 2017, 20:34

Salut à tous,

J'essaie de caler correctement l'allumage mais sans succès ! calage par le bais d'une lampe témoin mais le moteur "ratatouille" autour de 4500 - 5000 tours. J'ai essayé moult positions du plateau d'allumage en décalant jusque 5mm dessus et dessous mais toujours le même problème qui survient à des régimes différents entre 3500 et 5000. L'écartement des vis platinées (qui sont en bon état) est bien de 0.35 mm au repère T. J'ai réglé les soupapes et la chaîne de distribution comme indiqué dans la RMT. Et là....je sèche. Quelqu'un aurait une idée, une piste ????
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Dim 04 Juin 2017, 20:37

Précision qui peut peut être aider : 500 XT de 1989 en 12V.
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Invité le Dim 04 Juin 2017, 20:57

Na !!!!
Ca, ce n'est pas le calage mais le réglage de l'avance en statique dont tu parles !
Tape "avance" dans le moteur de recherche, y a un tutoriel, et des sujets fusionnés Wink
xt's 12 ou 6v, c'est pareil ...
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: problème allumage

Message  Pierre le Lun 05 Juin 2017, 07:26

oups! a écrit:L'écartement des vis platinées (qui sont en bon état) est bien de 0.35 mm au repère T.
Bonjour,
Le repère "T" indique le point mort haut et je ne pense pas qu'il corresponde à l'écartement maximum des vis. Regarde plutôt la bosse de la came.
Pour régler l'avance, je te conseille d'utiliser une lampe stroboscopique.
avatar
Pierre
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 143
Date d'inscription : 02/08/2006

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Lun 05 Juin 2017, 13:22

Pardon, j'ma suis embrouillé sur le repère et écartement !
Je reviens de faire l'avance statique (circuit fermé : fil du rupteur - pile 12V - ampoule - masse (sur le condensateur)). J'ai tapoté sur le plateau afin que les vis s'écartent bien au passage du repère F (et non T ! ) au bon tour moteur, la lampe s'éteint. Essai : démarrage facile mais dès 4000 tours, ça recommence et cela se décale même en roulant vers 3000 alors que le plateau n'a pas bougé !! Je suis bien à 0.35 mm quand les rupteurs sont écartés au max...
J'ai regardé les différents post là dessus et je vois que c'est bien cette méthode ci dessus qui est utilisée. C'est assez fiable pour arriver à un réglage correct ? Je n'ai pas de lampe strobo.
Le problème pourrait il venir d’ailleurs ? (carbu...)
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Pierre le Lun 05 Juin 2017, 15:18

Si ton rupteur a plusieurs milliers de km, change-le.
avatar
Pierre
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 143
Date d'inscription : 02/08/2006

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Lun 05 Juin 2017, 16:26

Je viens de regarder mes vieilles factures : le rupteur a 15 ans et 45 000 km...ça fait beaucoup ? Je peux poster une photo de un peu plus tard.
Y a t il des tolérances à vérifier ? Comment voir s'il est naze ?
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Norbert73 le Lun 05 Juin 2017, 16:30

n'oublie pas le condensateur
avatar
Norbert73
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1279
Age : 57
Localisation : Savoie
Date d'inscription : 24/06/2014

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Lun 05 Juin 2017, 16:55

Voici le machin :



Parait plutôt bien...non ?
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Lun 05 Juin 2017, 16:58

Le condensateur à été changé en même temps que le rupteur.
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Invité le Lun 05 Juin 2017, 18:13

Question qui tue !
Ca marchait avant que t'y touches, ou est-ce une remise en route ?


-As-tu changé d'autres éléments depuis, qui pourrait être aussi la cause - je pense à la bougie, le carbu, etc.

-T'es sûr d'avoir bien suivi entièrement la procédure pour le réglage (le statique suffit à faire très bien fonctionner un xt) ?  
-Le point F, tu l'as chopé où - côté repère de vilo ou volant ?

Sinon possible effectivement que les vis soient très usés, brulées (pas sales car tu les as nettoyé bien sûr Suspect ), trop de jeu ... Pour le savoir, tu mets un boitier neuf. Very Happy
Genre de pièce de rechange qu'on a tous dans un tiroir.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Lun 05 Juin 2017, 22:29

Elle marchait mais commençait à ratatouiller vers 5000 tours. J'ai donné le moteur à refaire faire et suite à des problèmes de démarrage, le mécano avait bloqué l'avance par le biais de 2 files de fer. Il a fais du bon boulot, donc j'ai tendance à faire confiance. Toujours est il que ce problème persiste alors que les files n'y sont plus, c'est même pire.
Aucun éléments changé récemment.
J'ai fais la procédure en faisant un circuit tout bête : vis platinées - pile - ampoule - masse sur le condensateur. Quand je suis sur le F (côté vilo) je tourne le plateau jusqu'à ce que l'ampoule s'allume. Pis c'est tout ! J'ai bien sûr passé un coup de papier de verre 400 Wink sur les contacts.
Effectivement, peut être commencer par changer les rupteurs qui me paraissent en bon état pourtant !
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Phil 421 le Lun 05 Juin 2017, 22:47

Juste deux remarque pour aider
Je ne comprend pas cette histoire de fil de fer ? Il les mets ou ? (et l'avance centrifuge ? Elle fonctionne ?)
Le repère "T" coté vilo n'est pas forcément fiable. J'ai eu des surprises ou les repères coté vilo ne correspondent pas à ceux coté volant (les bons sont coté volant)
avatar
Phil 421
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1953
Age : 61
Localisation : F-45
Date d'inscription : 01/04/2011

Revenir en haut Aller en bas

Re: problème allumage

Message  papy1000watts le Mar 06 Juin 2017, 08:31

15 ans 45000 km moi je changerai les vis et le condo!!!! même si ça a l'air "propre"
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5764
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: problème allumage

Message  Invité le Mar 06 Juin 2017, 08:56

oups! a écrit:Elle marchait mais commençait à ratatouiller vers 5000 tours. J'ai donné le moteur à refaire faire et suite à des problèmes de démarrage, le mécano avait bloqué l'avance par le biais de 2 files de fer.

Phil 421 a écrit:Juste deux remarque pour aider
Je ne comprend pas cette histoire de fil de fer ? Il les mets ou ?  (et l'avance centrifuge ? Elle fonctionne ?)

C'est quand même pas ça, dites moi !
Du rafistolage au fil de fer dans le mécanisme d'avance centrifuge ? scratch

avatar
Invité
Invité


Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Mar 06 Juin 2017, 17:58

Les files de fer bridaient l'écartement sur le mécanisme d'avance, ils avaient été mis par le gars qui m'avait refait le moteur (l y qqs années) car la bécane démarrait mal. Ce problème d'allumage s'est manifesté il y a peu donc je ne suis pas certain du lien entre ce bidouillage et le problème. Mais comme dit plus haut, le problème persiste alors que le mécanisme d'avance n'est plus bridé et fonctionne correctement! Me revoilà en config d'origine, il suffit juste que je cale tout ça bien Rolling Eyes
J'ai vérifié s'il y avait décalage entre les 2 repères F côté volant et vilo mais ils sont parfaitement synchro . Phil, tu parles du repère T mais c'est bien le repère F qui nous intéresse pour se caler, n'est ce pas ?
je pense que je vais déjà changer rupteur + condo et on va voir ce que cela donne...
au fait, si qqun sait où je peux trouver ça sur Toulouse...sinon ce sera Kedo.
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Invité le Mar 06 Juin 2017, 18:13

Possible que ton mécanisme d'avance soit en vrac > Tu tapes "mécanisme" dans le moteur de recherche, y en a qui ont essayé de le tester, du moins ses ressorts. scratch

Pour le réglage de l'avance, tu nous dis que tu as lu le tutoriel, donc on y revient pas, c'est le repère F Wink : http://500-xt-le-gros-mono.bbflash.net/t17549-tutoriel-reglage-de-l-avance-en-statique#223699
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: problème allumage

Message  Phil 421 le Mar 06 Juin 2017, 18:31

F = Fire (point d'allumage)


T = Top (Point Mort Haut - PMH)
avatar
Phil 421
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1953
Age : 61
Localisation : F-45
Date d'inscription : 01/04/2011

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Mar 06 Juin 2017, 21:43

Ok, on va faire dans l'ordre. Avant de changer le mécanisme d'avance, je vais commencer par vis + condo....a suivre. Et merci pour les conseils avisés Wink
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  Invité le Mar 06 Juin 2017, 21:55

Ouai, essaie de changer un élément à la fois ... qu' on sache lequel merdait.
Sinon, elle démarre bien ?

... J'aimerais bien comprendre la théorie du fil de fer dans le mécanisme quand même No
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: problème allumage

Message  Norbert73 le Mer 07 Juin 2017, 08:42

le fil de fer doit limiter la course de l'avance centrifuge pour "compenser" des ressorts fatigués?
avatar
Norbert73
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1279
Age : 57
Localisation : Savoie
Date d'inscription : 24/06/2014

Revenir en haut Aller en bas

Re: problème allumage

Message  oups! le Sam 17 Juin 2017, 14:09

Salut,

J'ai donc reçu vis platinées et condensateur. J'ai commencé par changé le condensateur et cela a résolu le problème Very Happy Very Happy Very Happy Elle prend ses tours nickel !! Par contre elle démarre un peu moins bien. Il faudrait que j'affine le réglage avec une lampe strobo j'imagine.

Merci à tous pour vos éclairages.

Oups!
avatar
oups!
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 39
Age : 86
Localisation : 31
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

Re: problème allumage

Message  papy1000watts le Sam 17 Juin 2017, 14:16

Essaies de desserrer la vis de richesse par huitième de tour.
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5764
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: problème allumage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum