Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mar 06 Juin 2017, 20:09

J'écris j'ai bien tout lu pour signaler que j'ai cherché avec acharnement pour voir si mon problème n'avait pas déjà été évoqué et solutionné... mais le forum est énorme, j'ai pu passer au travers.

Bon, je viens de pousser une bonne dizaine de kilomètres avant qu'un motard ne me prenne en selle, et après démontage carbu et allumage, c'est net... Une étincelle de temps en temps. Puis quatre à cinq de suite... puis plus rien en x coups de kick... Puis une ou deux... puis rien... Ça fatigue grave après la poussette !
J'ai suivi les fils de mon mieux... Les vis platinées ont pas bougé, et j'essaye avec le fil direct à 5mm de la culasse, sans capuchon ni bougie....

Et je demande donc aux connaisseurs de cette belle bête si quelqu'un a eu ce genre de panne bizarroïde à tendance erratique voire Vaudouesque... Ces symptômes sont ils connus de la communauté ?

Un condo HS peut il expliquer ça ?
La bobine ? C'est rare je sais mais ...
Plutôt un fil qui déconne dans le circuit ou le merdier du phare ?

Merci d'avance de vos avis ...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  K2000 le Mar 06 Juin 2017, 20:30

Chimerebx a écrit:
La bobine ? C'est rare je sais mais ... Why not.. test
Plutôt un fil qui déconne dans le circuit ou le merdier du phare ? Ouaip.

Merci d'avance de vos avis ...
avatar
K2000
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 322
Age : 33
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mar 06 Juin 2017, 20:42

Merci K2000...
Tester la bobine ? oups ? Comment on fait ça ?
Pour tous les fils, si vraiment je m'y colle, je crois qu'il faudra carrément refaire un circuit plus simple...
Parce que vraiment c'est ...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  K2000 le Mar 06 Juin 2017, 20:52

La bobine c'est une histoire de continuité et de résistance. A voir dans la RT.
Pour les fils d'allumage, c'est la connexion vers la prise, à gauche du bac à batterie, les fils vers la bobine, le coupe contact commodo droit, et la prise du Neiman..
En gros. Shocked
avatar
K2000
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 322
Age : 33
Localisation : Roquebrun piche !
Date d'inscription : 03/03/2017

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mar 06 Juin 2017, 21:13

OK ... merci encore, je m'y colle demain matin tôt...
ET je vous raconte... Suspect
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Au secours § Help!!! S.O.S --- ... --- --- ... --- etc....

Message  Chimerebx le Mer 07 Juin 2017, 10:08

Trois fils sortent du volant sur ma XT...

Un blanc, un jaune, un noir....

D'après tout ce que j'ai cru comprendre à m'user les yeux sur les schémas électriques de ce superbe site, le noir, qui se continue après le gros raccord 4 fil ( le point mort Bleu s'ajoute) le noir donc qui devient Noir/Blanc correspondrait à la partie "allumage du volant ...
Les fils blancs et jaune à la partie "éclairage"...

SI je shunte en branchant direct depuis cette sortie alternateur vers la bobine, j'ai une belle étincelle avec les fils blancs et jaune, rien avec le noir...

Confirmez moi ou infirmez moi SVP que c'est bien le noir qui assure l'allumage... Dans ce cas j'ai poussé quelques kilomètres car la bobine de partie allumage de l'alternateur est naze... ou le fil entre ladite bobine et le raccord, mais j'y crois pas trop...

Puis-je me servir de la partie "éclairage" fil jaune ou blanc et basta ???

Merci d'avance à ceusses qui comprennet mieux que moi les arcanes de la fée électricité haute et basse tension...

Pierre
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  papy1000watts le Mer 07 Juin 2017, 10:38

Oui c'est bien le noir!!!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5367
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Pierre le Mer 07 Juin 2017, 10:50

Chimerebx a écrit: la bobine de partie allumage de l'alternateur est naze... ou le fil entre ladite bobine et le raccord, mais j'y crois pas trop... 
Pour le savoir, avec un ohmmètre connecté entre le fil noir (débranché) et la masse, tu dois avoir la valeur suivante :

D'après le manuel d'atelier Yamaha.
avatar
Pierre
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 136
Date d'inscription : 02/08/2006

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mer 07 Juin 2017, 12:59

Bon bon bon bon...
Pourquoi galère et sueur malgré l'extracteur théoriquement prévu pour mais qui force comme pas permis... ? Filetage pourtant similaire et après dévissage c'est propre... Alors Pourquoi ?

Basta, si c'est le fil noir qui donne l'allumage - Merci mille fois à Papy 1000Watts ( pourquoi ce pseudo ?) l'em... se situe soit dans le fil entre bobine et premier raccordement, soit c'est la bobine elle-même...

Merci du tuyau technique, Pierre, mais nos petits appareils de mesure ne sont pas capable de jouer les ohmmètres sur des valeurs de quelques ohms... Et je connais personne qui ait ça...
Bon... ça donne ça :



Savoir d'où sort le fil noir ? De la bobine de droite, ça j'ai trouvé sur le site, merci au tuto de Merlecris (Chris)...

Mais je ne vois pas de fil coupé, et il est écrit que ces bobines soient indestructibles !

Ça se trouve en occase, ce genre de bestiole ?

Encore merci à tous...

Pierre
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  papy1000watts le Mer 07 Juin 2017, 13:53

Alors cette bobine n'est a mon avis pas indestructible! on est deux a avoir eux des problèmes qui se sont réglés en la remplaçant.
D'occase je ne sais pas mais en neuf ça n'existe plus ou a prix d'or sur le net.

j'ai fait un post la dessus il y a quelques mois. http://500-xt-le-gros-mono.bbflash.net/t18640p30-allumage-bobine-modification-xt500-montage-bobinage-methode
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5367
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  FAGEY le Mer 07 Juin 2017, 14:57

merdouille, perso ma XT n'a jamais redémarré depuis le retour de Tarnos....
plus de 100 coups de kick.
une 1ère pour moi en 5 XT....
Je suis en déplacement sur le mois mais j'ai eu le temps de la déposer dans un atelier Samedi soir avant de partir. je verrai çà dans 2 semaines ( retour sur le WE).
avatar
FAGEY
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1894
Age : 53
Localisation : je suis un Oisif du 60 et Breton de sang
Date d'inscription : 30/11/2008

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mer 07 Juin 2017, 15:02

Merci papy 1100watts !
Je viens de lire une bonne dizaine de fois tout le post "Allumage-BOBINE-Modification-xt500 : Montage bobinage, méthode ?"

Rebobiner une bobine d'éclairage ça me semble super au plan résultat à lire le post...

Juste faut en trouver une ! Plus facile que celle d'allumage ?

Quand je me sert de l'une des deux de la bobine d'éclairage, j'ai des étincelles superbes... Même pas besoin d'ailleurs de rembobiner ou si ?

Bon, le plus simple serait
Soit trouver une bobine d'allumage en état ... Difficile ... ni sur Ebay, ni sur Coincoin ni dans les trois casses du coin...
Soit trouver une bobine d'éclairage, et là, rebobiner ou pas ?
Soit monter un ensemble de SR et passer en batterie bobine ?

C’est ça où je suis encore dans le Patay ?
Si correct, je vais chercher et demander un peu partout...

Question collatérale ; les bobines, c'est pas Yam qui fabrique... Y'aurait-y pas des "compatibles" sur d'autres bécanes ?

Encore une fois merci... ça fait plaisir...

Pierre "Norton"
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Lun 26 Juin 2017, 17:11

Salut à toutes et tous...
Reçu enfin un ensemble des deux bobines sur leur support...
Je remonte ça et je vous dit si ça marche ! Putingue que j'en ai envie... Pôvre Ixette couchée sur le flanc depuis des jours !
Amtiés,
Pierre







Rien de visible...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  papy1000watts le Lun 26 Juin 2017, 17:44

C'est une platine que tu as trouvé d'occaz?
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5367
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Lun 26 Juin 2017, 18:43

Oui, platine d'occase...
Si elle donne pas, je ferai rebobiner celle d'allumage...
Vous avez déjà fait ça ?
Une adresse ?
Cher ?
Amitiés...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Pablo le Lun 26 Juin 2017, 22:51

Yep !

la bobine, tu l'as testée ??

elle donne quoi (oui, j'ai pas lu... Embarassed Embarassed ) ??

sinon, oui, rebobiner une bobine d'allumage, ça ce fait, et ça fonctione plutôt bien.... !!!

http://500-xt-le-gros-mono.bbflash.net/t18640p30-allumage-bobine-modification-xt500-montage-bobinage-methode#239131

testé et approuvé Wink !!

A++

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'suis a la recherche d'une  ami super, avec cg, même si caisse hs Twisted Evil
avatar
Pablo
co-admin

Nombre de messages : 1329
Age : 26
Localisation : Ariege, dans les bois...
Date d'inscription : 08/11/2011

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Lun 26 Juin 2017, 23:50

Pablo a écrit:Yep !

la bobine, tu l'as testée ??

elle donne quoi (oui, j'ai pas lu... Embarassed Embarassed )  ??

sinon, oui, rebobiner une bobine d'allumage, ça ce fait, et ça fonctione plutôt bien.... !!!

http://500-xt-le-gros-mono.bbflash.net/t18640p30-allumage-bobine-modification-xt500-montage-bobinage-methode#239131

testé et approuvé Wink !!

A++

Bé non, j'ai pas "testé... du moins pas au multimètre, le mien - comme tous ceux à moins de cent roros - il est pas assez précis pour les petites impédances...
Par contre, relié en direct à la bobine, aucune étincelle, alors que si je relie le fil jaune de l'autre bobine - celle d'éclairage - j'ai une superbe étincelle...
J'en ai déduit empiriquement que ....

Mais s'il y a moyen de mesurer avec un ohmmètre basique...

avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Prof Mickie le Mar 27 Juin 2017, 07:33

Avant d'acheter des pièces au hasard, j'aurais cherché la panne...
quelques faits: Le tuto "de cris", c'est moi qui l'ai écrit. mais c'est tellement plus facile de remplacer la signature de l'auteur par la sienne quand on est une quiche doublée d'un salopard...
La bobine basse tension des XT est, à mon avis, indestructible. Les pannes d'allumage viennent à 90% des faisceaux. Des fils et des cosses de qualité japonaise lambda qui ont 40 ans, faut pas attendre de miracles...
Avec un multimètre même de basse qualité, tu peux contrôler les continuités par oui ou non, et sur cette machine c'est suffisant... Voilà comment faire... Sur ton plateau porte-bobines, vérifie la continuité entre la cosse du fil noir et la masse du plateau. tu vas obtenir quelques ohms de résistance. Si tu as résistance zéro ou infinie, défaut, vérifie que le faisceau de fils n'ait pas été lacéré par une chaine farceuse ou écrasé, c'est pas rare...
Quand tu auras vérifié ça, et si la panne persiste, je t'indiquerai comment contrôler le reste de ton faisce0au électrique et tous ses composants...
avatar
Prof Mickie
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 68
Age : 65
Localisation : Accoudé au comptoir, à côté de Sète...
Date d'inscription : 16/09/2016

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Pablo le Mar 27 Juin 2017, 07:45

bah...

un ohmmetre classique doit pouvoir etre utile....  au moins pour voir si le fil est coupé....  tu le met au plus sensible.

pour essayer, tu prends un bout de fil de 1, 2 ou 3 metre, tu met ton ohmmetre a chaque bout, et il doit te donner une resistance quelquonque (a la limite 0 resistance, tout passe)  et des que tu débranche resistance infinie.  si y a pas de difference, c'est qu'y a un blème.

une fois essayé, tu peux tester la bobine pareil.

au moins pour voir si le fil est coupé,

pour savoir si elle est en court circuit interne,(entre fil et noyau)  il faut d'abord dessouder l'extrémitée du fil accrochée au noyau.....

si ton ohmmetre est recalcitrant, trouve une pile et une ampoule.... et fais la même chose...

si l'ampoule s'allume, ok, si elle reste éteinte, coupé.....

après tu peu essayer d'evaluer la résistance du fil a la luminositée de l'ampoule, mais là faut un minimum d'experience clown


bon, si t'as pas d'étincelle en direct... t'as surement pas tout faux...

au pire, tu peux la debobiner, tu refais un bon isolant, rebobinage boosté, et gazzzzz...

si bien fait, t'as une bobine neuve pour pas cher...

et une fois que t'as le coups de main, tu fait celle d'eclairage...... Wink

PS.... doublé par le Prof....

ha vla ti pa qu'on vas plus rien avoir a raconter.... Rolling Eyes les vieux savants sont de retour cheers cheers

pi l'a raison.... commence par verifier ton faiceau ....

A+++++

Pablo

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'suis a la recherche d'une  ami super, avec cg, même si caisse hs Twisted Evil
avatar
Pablo
co-admin

Nombre de messages : 1329
Age : 26
Localisation : Ariege, dans les bois...
Date d'inscription : 08/11/2011

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mar 27 Juin 2017, 10:34

Bon... Je comprends bien...
Et je vous remercie tous !!!! Very Happy  Very Happy  Very Happy  Very Happy
Mais là j'ai des réponses quand même assez opposées...

Message  papy1000watts le Mer 07 Juin 2017, 13:53
Alors cette bobine n'est a mon avis pas indestructible! on est deux a avoir eux des problèmes qui se sont réglés en la remplaçant.
D'occase je ne sais pas mais en neuf ça n'existe plus ou a prix d'or sur le net.


Et plusieurs autres qui pensent le contraire...

Il me semble qu'en prenant en direct entre bobine de volant et bobine de bougie, au plus près de la bobine de volant, sans résultat, puis la même chose en testant par la bobine d'éclairage - et là, étincelle, j'évite pas mal de possible...
Reste le court trajet entre la sortie bobine - que j'ai pas voulu dessouder - et le fil dénudé pour l'essai... 5 cm... mais ce n'est donc pas un problème de fil détruit par la chaîne ou cassé en interne dans le circuit électrique...

Ceci dit je vais revoir tout ça... Et si c'est une bête panne, Youpeee.... J'aurais une platine complète de rechange au cas où... Pour des essais de montage exotiques trois bobines par exemple...

Et Prof Mickie, j'accepte volontiers ton aide pour la suite....

Je vous tiens au courant... Merci encore...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Mar 27 Juin 2017, 11:48

Prof Mickie a écrit:Avant d'acheter des pièces au hasard, j'aurais cherché la panne...
quelques faits: Le tuto "de cris", c'est moi qui l'ai écrit. mais c'est tellement plus facile de remplacer la signature de l'auteur par la sienne quand on est une quiche doublée d'un salopard...
La bobine basse tension des XT est, à mon avis, indestructible. Les pannes d'allumage viennent à 90% des faisceaux. Des fils et des cosses de qualité japonaise lambda qui ont 40 ans, faut pas attendre de miracles...
Avec un multimètre même de basse qualité, tu peux contrôler les continuités par oui ou non, et sur cette machine c'est suffisant... Voilà comment faire... Sur ton plateau porte-bobines, vérifie la continuité entre la cosse du fil noir et la masse du plateau. tu vas obtenir quelques ohms de résistance. Si tu as résistance zéro ou infinie, défaut, vérifie que le faisceau de fils n'ait pas été lacéré par une chaine farceuse ou écrasé, c'est pas rare...
Quand tu auras vérifié ça, et si la panne persiste, je t'indiquerai comment contrôler le reste de ton faisce0au électrique et tous ses composants...

Hé bé, finalement, en enfilant une aiguille dans le fil noir au ras de la sortie de la bobine, j'ai 4.6 ohms avec ohmmètre réglé à 200 ohms... Sur les deux bobines, la mienne et celle d'occase...affraid affraid affraid affraid affraid !!!
Mais toujours sur 200 ohms, il y a 2 ohms sur 40 cms de fil électrique lambda... Quand je monte en Kohms, là, tout est à zéro...bounce bounce bounce bounce

Mais du coup là je suis perdu, j'avoue... Sad Sad Sad Sad Sad
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Prof Mickie le Mar 27 Juin 2017, 19:28

donc, ta bobine Basse Tension est bonne, on avance... tu vas débrancher du faisceau: la broche du volant magnétique, le fil qui vient des vis platinées, la ou les broches du contacteur à clé, le fil de la bobine haute tension (pas celui de la bougie, l'autre) et le fil de l'arrêt moteur au guidon.
Puis, tu vérifie entre la masse et un des fils noir liseré blanc du faisceau, par exemple celui sur lequel était branché la bobine haute tension. tu dois avoir une résistance infinie. Vérifie que ça ne change pas quand tu tournes le guidon...
Si le test est bon, tu rebranches le fil de l'arrêt moteur au guidon et tu vérifies la résistance. Sur la position ON, elle doit être infinie, sur la position OFF, elle doit être nulle... Si tu as un autre résultat, ton bouton d'arrêt moteur est défectueux.
Puis sans redébrancher l'arrêt moteur, en le laissant sur ON, tu rebranches la ou les broches du contacteur à clé, avec la clé sur Contact. tu dois avoir une résistance infinie, et elle doit passer à zéro quand tu coupes le contact. Si c'est différent, ton contacteur à clé est défectueux.
Ensuite tu vérifies à l'ohmmètre la continuité entre le fil basse tension de la bobine HT et la masse. Tu vas trouver quelques ohms, et je suis sur que ta bobine est bonne... Tu peux aussi vérifier entre l'extrémité du fil de bougie et la masse, antiparasite enlevé. Mais quel que soit le résultat, ça veut pas dire que ta bobine est morte...
Voilà, tu as un peu de taf. Après, il reste 2 ou 3 petits trucs à vérifier, on verra ça quand tu auras fini ce qu'il y a au-dessus...
avatar
Prof Mickie
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 68
Age : 65
Localisation : Accoudé au comptoir, à côté de Sète...
Date d'inscription : 16/09/2016

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  LaurentLille_500XT86 le Mer 28 Juin 2017, 19:03

Même si tu n'as pas tripatouillé/démonté/bidouillé ton plateau rupteurs vois si tu as une chandelle sur les vis platoches.
Sinon, vu chez moi du côté rupteur :
- mauvais montage des isolations du fil noir --> jus court bien serré,
- vis de remplacements de fixation rupteur trop longues (oui c'est possible !), elles affleurent au dos du plateau, sinon, et bien je te laisse voir,
- oubliage de serration du boulon de fixation du plateau (... bis, mais là je devais être un peu ... las, à minuit avant de partir en Normandie),
Mais bon puisque t'es dans les fils c'est sûrement pas cha.
avatar
LaurentLille_500XT86
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 319
Age : 52
Localisation : Lille
Date d'inscription : 23/05/2014

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Jeu 29 Juin 2017, 23:00

Bonsoir Prof Mickie...

Bon bon boon bon...
Voili voila...
Tout vérifié comme dit dans ton message, et comme trouvé aussi ailleurs dans le forum, dans les tutos...
Tout semble bon... sauf que le fil dénudé ne donne aucune étincelle...

Maintenant, quelque chose qui me chahute grâve ....
- je débranche les deux prises du contacteur et le fil d'arrêt moteur
- je débranche la broche qui sort du volant magnétique ....
- je mets un fil volant en direct entre fil jaune (éclairage) de la dite broche sortant du volant magnétique et bobine HT : Superbes étincelles...
- je mets un fil volant entre fil blanc (éclairage) et bobine HT : Superbes étincelles
- je mets un fil volant entre fil noir - allumage - et bobine HT : que dalle...
Idem en branchant le fil venant des vis platinées et celui venant de la bobine basse tension en direct...

Deux bobines basse tension, l'ancienne et celle achetée d'occase mortes toutes les deux ???

Bon, je suis une "quiche bordelaise" en électricité...
Un peu surprenant quand même...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  FAGEY le Jeu 29 Juin 2017, 23:58

toujours beau de voir progresser une recherche de panne avec des têtes bien pensantes ! Bravo Prof Mickie et les autres!
avatar
FAGEY
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1894
Age : 53
Localisation : je suis un Oisif du 60 et Breton de sang
Date d'inscription : 30/11/2008

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  papy1000watts le Ven 30 Juin 2017, 06:54

Chimerebx a écrit:
Deux bobines basse tension, l'ancienne et celle achetée d'occase mortes toutes les deux ???

Bon, je suis une "quiche bordelaise" en électricité...
Un peu surprenant quand même...


Ceci dit c'est possible, le gars qui te l'a vendu avait peut être des problèmes d'allumage et la remplacée.

Sinon la moto démarre quand tu utilises la bobine d'éclairage?
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5367
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Pablo le Ven 30 Juin 2017, 09:37

papy, il vas nous faire un allumage de dingue.

trois bobine d'eclairage sur la platine..... !!




~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
'suis a la recherche d'une  ami super, avec cg, même si caisse hs Twisted Evil
avatar
Pablo
co-admin

Nombre de messages : 1329
Age : 26
Localisation : Ariege, dans les bois...
Date d'inscription : 08/11/2011

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Prof Mickie le Ven 30 Juin 2017, 12:54

Ouais... arrête de te servir de la bobine éclairage (blanc ou jaune) pour la BT de l'allumage, ou tu vas griller la bobine HT... tu ne me dis pas ce que tu as obtenu aux tests que je t'ai proposés. et je ne peux pas te faire avancer d'avantage tant que je ne sais pas ce que tu as trouvé... et évite, d'une manière générale, de jouer les apprentis sorciers si tu es "une quiche"...

Ps, des Bordelais très bons, il y en a aussi... (Je suis né rue de Bègles!)
avatar
Prof Mickie
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 68
Age : 65
Localisation : Accoudé au comptoir, à côté de Sète...
Date d'inscription : 16/09/2016

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Chimerebx le Ven 30 Juin 2017, 15:38

Mais si, Prof Mickie !

J'ai bien sûr commencé par faire tout le processus que tu m'avais indiqué...
Je l'ai écrit en début de message :
"Bonsoir Prof Mickie...
Bon bon boon bon...
Voili voila...
Tout vérifié comme dit dans ton message, et comme trouvé aussi ailleurs dans le forum, dans les tutos...
Tout semble bon... sauf que le fil dénudé ne donne aucune étincelle...
"

Bé non... pas la moindre étincelle en faisant toutes les manips l'une après l'autre...
Du coup tes tests indiquaient que c'était la bobine HT qui était naze...
C'est pourquoi j'ai retenté mon expérience précédente - avant tes conseils... qui m'indiquent clairement que la bobine HT n'est pas en cause...

Donc, tout relié en fil volants, rupteur, fil noir de bobine BT et bobine HT, tout débranché dans le phare, pas d'étincelle !
Dans les mêmes conditions, si le fil volant est relié au fil blanc ou jaune sortie de volant, ça allume grave.
Sauf bobine BT d'allumage, il reste quoi ?

Là... je sèche...
Quand j'avoue être une "quiche bordelaise", c'est pour dire que la théorie sous-tendue par le fonctionnement d'un volant magnétique, le fait de produire de la haute tension en faisant tourner un aimant permanent autour d'un bobinage, et les formules mathématiques y jointes, tout ça me dépasse grande vitesse ...
Sinon U=RI je comprends... enfin je crois...

Voili voila... vive les magnétos !

Pierre "Norton"
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

YOUPEEEEEEEEE.... ELLE TOURNE !

Message  Chimerebx le Lun 03 Juil 2017, 19:21

Fin de cette "aventure" là....
J'ai fini par téléphoner à tous les pôtes, afin de trouver un électricien auto compétent...
Un ancien mécano aviation m'a envoyé chez un collègue à lui, plutôt peu amène au départ, mais qui s'est déridé un peu quand il a compris qu'il s'agissait d'une vieille bécane...
Discussions, souvenirs et apéro, passage à l'atelier... et mesure avec un ohmmètre professionnel ... Rien à voir avec mon multimètre de supermarché...

La bobine basse tension d'allumage d'origine, comme celle achetée avec un plateau complet, même combat, même punition... hors service...

"Mais on m'a dit que ça ne tombait jamais en panne, les bobines ..."
"Tu connais quelque chose d'éternel, toi ???? ..."
Evidemment...
Question : "Ai-je pu d'une manière ou d'une autre être responsable de ces deux bobines HS de suite ? "
Réponse : "Avec le type de circuit de la bête sur la RTM, c'est pas possible... Même un court jus ne peux les faire griller... Age et chaleur..."

Une heure plus tard, je repars avec une bobine rembobinée...



Deux heures plus tard, Ixti redémarre au premier coup de kick...

Merci à tous de vos aides et conseils...
avatar
Chimerebx
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 74
Age : 65
Localisation : Bordeaux
Date d'inscription : 22/03/2015

Revenir en haut Aller en bas

Re: Allumage erratique style "ça s'en va et ça revient..." J'ai bien tout lu... mais...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum