Ratés à l'accélération moteur chaud : origine du problème?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mer 09 Aoû 2017, 13:17

Bonjour, je vous sollicite car je viens d'avoir un soucis avec mon XT 500 1981 1U6 :

Tout fonctionnais à merveille quand tout à coup, pendant une ballade, le ralenti s'est mis à baisser tout seul, obligé de rattraper à la vis, puis le moteur s'est mis à prendre les tours mais avec des ratés.

Ce phénomène se reproduit à uniquement à chaud : si j’arrête la machine, laisse refroidir, elle remarche normalement puis au bout de 5-10 kms se remet à refuser de prendre les tours correctement.

ça ressemble à un problème d’alimentation essence, or il y a 500 kms le carbu a été nettoyé et refait par un kit de remise à neuf joint et gicleurs...

j'ai testé ceci sans succès :
- changé bougie
- mise à l'air réservoir ok

tout semble ok :
allumage : démarre parfaitement (mais ne nécessite pas de starter à froid en été)
Aucune fumée à l'échappement
aucun bruit suspect

à part démonter le carbu je ne vois pas quoi faire d'autre...

Merci de votre aide!


avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  L'abbé khan le Mer 09 Aoû 2017, 13:28

Voir du coté du filtre dans le résé peut-être qu'il ne laisse pas passer assez d'essence...
Réglage carbu, y a pas de raison que ça soit bien a froid et pas à chaud, sinon ça peut être une prise d'air, tu as bien vérifié l'état de ta pipe d'admission ?


~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
"Les femmes me sont toujours apparues comme un mystère; heureusement pas toujours impénétrable"
avatar
L'abbé khan
modérateur

Nombre de messages : 1503
Localisation : 94/89
Date d'inscription : 16/10/2012

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  Pierre le Mer 09 Aoû 2017, 13:50

Bonjour,
Je regarderais l'état du rupteur.
avatar
Pierre
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 143
Date d'inscription : 02/08/2006

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  pushing le Mer 09 Aoû 2017, 14:05

idem pour moi, rupteur et condo.
avatar
pushing
t'es un pilier !
t'es un pilier !

Nombre de messages : 2798
Age : 55
Localisation : 91
Date d'inscription : 17/05/2011

http://www.ajbs.fr/

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  papy1000watts le Mer 09 Aoû 2017, 14:28

Si le problème revient rapidement avec des vis et un condo neuf voir la bobine dans le volant!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5780
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mer 09 Aoû 2017, 15:06

- ensemble rupteur condo neufs,
- bobine ht neuve.
- pipe carbu neuve.

Le problème revient après une utilisation de quelques minutes : ça envoi pas assez d'essence, peut être un problème à la cuve du carbu.
Je vais commencer par le filtre réservoir et le robinet car je n'y ai jamais touché.
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  papy1000watts le Mer 09 Aoû 2017, 15:13

Tu as peut être une prise d'air au niveau du joint plat de la pipe d'admission. il ne faut pas utiliser un joint trop épais car quand on le serre la pipe se cintre.
j'ai eu ce souci, réglé en montant le joint a la pâte.
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5780
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mer 09 Aoû 2017, 18:08

Ok merci, je teste aussi ça ce week-end.
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  Raph_sr le Mer 09 Aoû 2017, 20:33

et la bougie ?
Dernièrement j'ai subi une  panne de bougie (par sur une xt,sur un 250 Klr), ça commençait par ne plus tenir le ralenti,
puis par ne plus démarrer du tout malgré une étincelle, et bien elle était claquée, hs, morte.
Une NGK, je dis ça...
avatar
Raph_sr
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 371
Localisation : Paris
Date d'inscription : 11/02/2007

http://rdupasq.free.fr/XT&SR.html

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mer 09 Aoû 2017, 20:41

Testé aussi...
ça ressemble vraiement à un problème d'arrivée d'essence à l'accélération ou une prise d'air.
Je regarde ce week-end
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  jihelge le Mer 09 Aoû 2017, 20:51

Salut , petit essai très simple: Moteur froid tu démarres , tu mets le ralenti acceleré , tu fermes l'essence et tu attends la panne sèche bounce Tu vas voir (et entendre) la réaction soudaine du moulbif juste avant d'avoir vraiment soif . Ça va peut être te donner quelques similitudes ... a toi de comprendre a+ cheers
avatar
jihelge
persévère !
persévère !

Nombre de messages : 157
Age : 59
Localisation : 77
Date d'inscription : 19/06/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mer 09 Aoû 2017, 21:30

Ha, une énigme! Cette méthode m'intrigue et m'intéresse plutôt que chercher au hasard.
Ok, je fais comme tu dis et tenterai de te décrire comment le moteur s'éteint.
Je vais même le filmer ça sera plus parlant!

avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  manu le Lun 21 Aoû 2017, 10:41

Salut,

Je sais pas si ton problème est résolu mais sa sent la prise d'air, qu'elle est l'état de ta pipe d'admission (craquelée ?), apparemment à froid tu as moins de soucis qu'à chaud, ce qui pourrait s'expliquer par la dilatation avec la chaleur et du coup prise d'air.
Pour vérifier si tu as une prise d'air au niveau de la pipe, tu peux avec un pinceau mettre un peu d'essence sur la pipe (un peu hein) moteur tournant, si ton ralenti accélère = prise d'air.
A+
avatar
manu
bienvenue en gros mono !

Nombre de messages : 19
Age : 36
Localisation : normandie
Date d'inscription : 12/04/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Lun 21 Aoû 2017, 14:25

Salut, pas encore pu regarder, je vérifierai l'état de la pipe.
En fait c'est pas "à chaud" qu'elle prend mal les tours mais "après un certain temps d'utilisation " en effet lorsque je coupe le moteur, j'attend quelques minutes, je redémarre, elle marche correctement puis re problème au bout de quelques kilomètres...
D'après moi le carbu ne se repli pas correctement alors qu'il a été nettoyé récemment + kit réfection.
Je pense démonter le carbu...
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  Norbert73 le Lun 21 Aoû 2017, 14:52

+1 pour la prise d'air.
avatar
Norbert73
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1279
Age : 57
Localisation : Savoie
Date d'inscription : 24/06/2014

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Lun 21 Aoû 2017, 14:56

Ok je commence par vérifier la pipe, c'est toujours plus simple que démonter le carbu.
La pipe et son joint on aussi été changé récemment lors de la réfection carbu...
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  V.T le Lun 21 Aoû 2017, 15:43

TU as peut etre un peu d eau dans l essence c est a peu  pres les memes symptômes ;ou alors une merde au fond de cuve qui remonte par moment
la prise d air cela te le ferai tout le temps je pense Rolling Eyes
avatar
V.T
te voilà un initié !
te voilà un initié !

Nombre de messages : 603
Age : 56
Localisation : ELNE
Date d'inscription : 27/07/2014

http://www.tayamaha.com

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Lun 21 Aoû 2017, 15:57

Je pense également à la cuve, je teste vos solutions dès que j'en ai la possibilité.
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  jihelge le Lun 21 Aoû 2017, 16:56

Bonjour , avant de re-démonter ton carbu , vérifie que l'essence s'écoule correctement et dans la durée ! Desserre la vis de purge de cuve et laisse couler environ 30 secondes dans un bocal en verre . Ça doit couler régulierement , sans interuption ni variation de débit pendant tout ce temps , ça permet de voir aussi la propreté du carburant et toute la chaine d'écoulement , du filtre de réservoir jusqu'au fond de cuve sans rien démonter !!! a+ Very Happy Et surtout tu fais ça sans allumer une clope What a Face
avatar
jihelge
persévère !
persévère !

Nombre de messages : 157
Age : 59
Localisation : 77
Date d'inscription : 19/06/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Lun 21 Aoû 2017, 17:29

Je vais procéder ainsi, je soupçonne fortement mon robinet ou filtre de réservoir qui lui n'a jamais été contrôlé.
Pour la clope ça fait 15 jours que j'ai arrêté, une autre bonne raison pour ne pas en cramer une!
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  L'abbé khan le Mar 22 Aoû 2017, 09:27

ça n'a pas été dit, mais vérifie la mise à l'air libre de ton résé aussi, essayes sans le bouchon pour voir...

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
"Les femmes me sont toujours apparues comme un mystère; heureusement pas toujours impénétrable"
avatar
L'abbé khan
modérateur

Nombre de messages : 1503
Localisation : 94/89
Date d'inscription : 16/10/2012

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mar 22 Aoû 2017, 09:32

J'ai essayé la mise à l'air du réservoir en premier car les symptômes sont ceux d'un manque de flux essence, c'est pas ça.
Je m'y attelle aujourd'hui !
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mar 22 Aoû 2017, 16:09

C'est réparé ! Les gagnants sont Pushing et papy1000watts : c'était le condensateur d'allumage !
Je n'y aurait pas pensé sans vous, j'étais partis sur un problème d'allimentation en essence, j'ai d'ailleurs nettoyer mon réservoir et le robinet + joints neufs (j'avais le kit mais j'avais pas eu le temps de monter).
Comme le carbu avait été refait (et que c'est chiant à démonter) j'ai regardé l'allumage : test d'avance ok, écartement, j'ai un allumage neuf mais l'ancien fonctionnait malgré des contacteurs un peu usé, j'ai remonté l'ancien condo : ça remarche!
L'ensemble était pourtant neuf... je vais acheter un condensateur de secours au cas où...
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  papy1000watts le Mar 22 Aoû 2017, 16:16

Bien!! par contre si la panne revient rapidement il te faudra regarder du coté de la bobine dans le volant. dans mon cas ça a commencé comme ça.

En attendant tu n'as plus qu'a aller te balader!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5780
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mar 22 Aoû 2017, 16:21

C'est à dire qu'il faudra changer la bobine dans le volant ou faire rebobiner?
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  papy1000watts le Mar 22 Aoû 2017, 16:32

Bah oui, c'est ce qu'il m'est arrivé. mais si ça marche roules!
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5780
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  shampoo_victim le Mar 22 Aoû 2017, 16:57

Ok! C'est marrant avec l'ancien condensateur (que je viens de remettre) j'ai l'impression d'avoir plus de couple qu'avec l'autre même lorsqu'il était neuf...
En tout cas ça marche impeccable ! Merci je n'aurais jamais trouvé sans votre aide.
avatar
shampoo_victim
persévère !
persévère !

Nombre de messages : 204
Localisation : TOULOUSE
Date d'inscription : 13/06/2010

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  pushing le Mar 22 Aoû 2017, 17:57

shampoo_victim a écrit:C'est réparé ! Les gagnants sont Pushing et papy1000watts : c'était le condensateur d'allumage !
 ..
Prem's  cheers
C'est pas fiable ces XT, toujours en panne.No


Il y a 3 ans j'ai la bobine secondaire et le stator de mon XT qui mon lâchés pendant nos vacances Rolling Eyes
Avant la derniere panne immobilisante, j'avais deja remplacer 2 fois le condo depuis le depart de notre balade (de 6000km)
C'est Yamaco qui avait remonté le XT sur Panam......dans son camion et Christine qui nous suivait sur le SR.
avatar
pushing
t'es un pilier !
t'es un pilier !

Nombre de messages : 2798
Age : 55
Localisation : 91
Date d'inscription : 17/05/2011

http://www.ajbs.fr/

Revenir en haut Aller en bas

Re: Ratés à l'accélération moteur chaud : origine du problème?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum