problème circulation d'huile.

Aller en bas

problème circulation d'huile.

Message  coupdekick le Sam 31 Mar 2018, 19:24

bonjour les amis.
suite au remontage de ma belle, j'ai un soucis, un gros soucis.
après un début de serrage au bout d'un km, j'ai ouvert le carter d'embrayage, le filtre à huile est sec, l'huile n'y arrive pas, j'en ai dans le bas moteur, mais pas dans le haut moteur, je n'y comprend rien...
il faut savoir que la moto à été entièrement démontée pour peinture, les carters embrayage et allumage aussi, le jeu au soupape à été fait.
l'huile passe correctement par les durites reliées au cadre, de la 20w50.
je vous met une photo une fois ouvert, si vous voyez quelque chose que je ne vois pas...
la moto fonctionnait correctement avent le démontage, 48t de 24000 km.
avatar
coupdekick
bienvenue en gros mono !

Nombre de messages : 19
Age : 45
Localisation : fecamp
Date d'inscription : 09/12/2017

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  stef forty four le Sam 31 Mar 2018, 20:54

Comment as-tu fait pour remettre l'huile dans ta bécane une fois tout remonté? Il y a une procédure sinon effectivement l'huile ne fait pas son parcours! affraid
avatar
stef forty four
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1890
Age : 46
Localisation : ceux qui vivent là ont jeté la clef
Date d'inscription : 09/02/2008

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  pop le Sam 31 Mar 2018, 21:32

... oui, il faut laisser dégueuler l'huile par la petite vis (ouverte) en haut du petit carter de filtre à huile, et, moteur tournant, la revisser. Sinon, le circuit d'huile ne se fait pas. D'où l'intérêt d'apprendre par cœur la RMT. Laughing

pop pig

pop
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5782
Age : 65
Localisation : Là haut chez les fous
Date d'inscription : 24/07/2006

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  coupdekick le Dim 01 Avr 2018, 05:57

bon, oui le problème doit venir de la purge alors.
j'ai en effet retiré la vis au moment du remplissage, je lui ai mis 2.1l l'huile ne coulais pas donc j'ai démarré, toujours pas d'huile à la vis de purge, au bout de 10mn, j'ai refermé et je suis partit, je n'aurais pas du...
à votre avis juste le haut moteur à refaire?
pompe à huile?
ou ça peut être plus grave?
je n'ai plus qu'a tout redemonter.
je ne peux m'en prendre qu'à moi, quel con.
avatar
coupdekick
bienvenue en gros mono !

Nombre de messages : 19
Age : 45
Localisation : fecamp
Date d'inscription : 09/12/2017

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  dans son jus le Dim 01 Avr 2018, 06:38

Salut
Mon mécano m’avait dit de balancer 1l dans le haut moteur par le cache culbuteur, puis le reste dans le cadre pour amorcer le circuit après un démontage total . J’espère que t’as rien bousillé de grave .

dans son jus
persévère !
persévère !

Nombre de messages : 276
Age : 63
Localisation : Pierrefeu 83
Date d'inscription : 02/05/2014

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  ET le Dim 01 Avr 2018, 08:01

Va jeter un œil ici

http://etmoteur.fr/xt500/xt500_moteur_7_lubrification.htm

Il y a aussi d'autres méthodes infaillibles pour amorcer la pompe à huile, mais peu importe , li faut que ça dégueule par la vis de purge.

E.T.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
E.T. est aussi sur http://www.etmoteur.fr/
Préparation d'une XT500 pour la piste
J'y parle aussi Triumph T100 , Norton, carburateurs Amal et Gardner
avatar
ET
admin

Nombre de messages : 5481
Age : 55
Localisation : din ch'timi
Date d'inscription : 25/07/2006

http://www.etmoteur.fr/

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  coupdekick le Lun 02 Avr 2018, 06:54

bon, merci les gars, j'ai réamorcé le circuit comme indiqué, le moteur retourne, pour combien de temps?
il n'as surement pas aimer le serrage.
avatar
coupdekick
bienvenue en gros mono !

Nombre de messages : 19
Age : 45
Localisation : fecamp
Date d'inscription : 09/12/2017

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  YAMACO le Lun 02 Avr 2018, 09:33

mon pote met 1 litre d'huile dans le cadre, il desserre systématiquement les 2 vis de la durite d'arrivée d'huile au moteur, une fois que l'huile suinte là (par gravité), il resserre les 2 vis, et il est certain que l'huile arrivera à la vis de purge, qu'il laisse ouvert, il met 1/2 litre dans le moteur et démarre...
il serre la vis de purge lorsque l'huile y arrive !
il fait le complément d'huile, et roule ma poule ;
évidement, je fais pareil depuis des années ! Very Happy
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6129
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  pushing le Lun 02 Avr 2018, 10:05

C'est quand meme étonnant ces problèmes de réamorçage, quelqu'un a t'il essayé d'en définir la raison Suspect Suspect Suspect

Perso , que ce soit le SR ou le XT après démontage moteur complet ou simplement une vidange, je n'ai jamais eu a attendre plus de 3 secondes après le démarrage pour voir ce satané filet d'huile degeulasser le carter Rolling Eyes
avatar
pushing
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3287
Age : 55
Localisation : 91
Date d'inscription : 17/05/2011

http://www.ajbs.fr/

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  YAMACO le Lun 02 Avr 2018, 10:26

perso, je n'ai jamais eu de réponse à ma question, pourtant simple mais primordiale (me semble-t-il ?)... à savoir :
- la pompe ASPIRE-T-ELLE l'huile, ou
- est-ce la gravité qui amorce la pompe !

la seconde possibilité pourrait expliquer la difficulté parfois de réamorcer, l'huile est épaisse, et il peut exceptionnellement se créer une poche d'air dans la canalisation, ce qui empercherait la pompe de s'amorcer en pompant de l'air et non l'huile ?

c'est ce qui était arrivé à mon pote "Barbu" qui connaît bien, et pour cause, ce moteur ! réamorçage impossible,  d’où sa manip systematique de pré-purge à la connexion au dessus du pignon sdb !
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6129
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  YAMACO le Lun 02 Avr 2018, 10:40

pour imager mon propos,
Idea imaginez un réservoir d'huile sous le moteur... la pompe arriverait-elle a s'amorcer par aspi... ? je pense que non... ! smy CQFD
raison pour laquelle je ne suis pas d'accord (encore)  ert avec E.T. elle ne pompe pas l'huile, elle envoi l'huile qu'on lui amène, et ça change tout !

c'est mon point de vue, il est a moi, Twisted Evil  mais je le partage... Very Happy
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6129
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  pushing le Lun 02 Avr 2018, 11:26

YAMACO a écrit:
c'est ce qui était arrivé à mon pote "Barbu" qui connaît bien, et pour cause, ce moteur ! réamorçage impossible,  d’où sa manip systematique de pré-purge à la connexion au dessus du pignon sdb !
Toujours sur le meme moteur ou sur plusieurs ?

Pour ce qui est de l'huile epaisse, je ne pense pas que cela en soit la cause, lors de mes vidanges il arrive que l'huile soit a ~5° (temperature de mon garage en hiver) et cela fonctionne aussi bien que quand elle est a + de 25° en été Suspect

Les vidanges sont quand meme assez pénibles sur ce moteur grognon2009
-Frequence de 3000km retard
-2 bouchons de vidange dont un qui balance l'huile sur la roue AV ert
-2 crépines a nettoyer avec leur joints respectifs a remplacer (papier et cuivre)
-sabot a demonter pour accès aux crépines
-filtre a huile a remplacer
-circuit difficile a purger sur certain moteur...... et ensuite tu te brule sur le coude d'echapp pour nettoyer ce qui est sorti par la vis de purge rale2

avatar
pushing
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3287
Age : 55
Localisation : 91
Date d'inscription : 17/05/2011

http://www.ajbs.fr/

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  YAMACO le Lun 02 Avr 2018, 14:00

pushing a écrit:
YAMACO a écrit:
c'est ce qui était arrivé à mon pote "Barbu" qui connaît bien, et pour cause, ce moteur ! réamorçage impossible,  d’où sa manip systematique de pré-purge à la connexion au dessus du pignon sdb !
Toujours sur le meme moteur ou sur plusieurs ?

Pour ce qui est de l'huile epaisse, je ne pense pas que cela en soit la cause, lors de mes vidanges il arrive que l'huile soit a ~5° (temperature de mon garage en hiver) et cela fonctionne aussi bien que quand elle est a + de 25° en été Suspect

heureusement que je suis venu en été... ! ert
y'a quand même une sacrée différence entre réamorcer apres une vidange et réamorcer un moteur neuf ! une vidange il restera tjrs de l'huile, dans la pompe, les carters, les canalisations, un tant soit peu, un moteur neuf, oualou, peau'd'zob !  Very Happy

pour ta question, je pense qu'il à eu le problème une fois!!!! vu que c'était son métier ert
et quand tu changes les moteurs dans le sable sur le Dakar, que tu as le pilote en course qui attend, tu trouves tres vite les soluces pour pas etre emmerdé ! surtout qu'en plus de l'assistance, le "barbu" courait aussi en Toy BJ (je crois)

il était convenu que le pilote démontait la selle, le réservoir, débranchait le carbu, et d'autres bricoles et apres 45 mn c'était 20 mns d'intervention, le pilote repartait, et là, : idée :  t'as intérêt a ce que la pompe soit réamorcée... ! hehe


Dernière édition par YAMACO le Lun 02 Avr 2018, 22:57, édité 1 fois
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6129
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  Dr Phil le Lun 02 Avr 2018, 21:41

Quand je suis arrivé dans une concession Yamaha il y a bien 30 ans maintenant on m'as dit que cette vis de purge ne servait à rien.
Et depuis je ne l'ai effectivement plus jamais ouverte, et des XT j'en ai fait des centaines.
Par contre comme j'ai déjà dit dans un autre post, quand j'ai ouvert un moteur entièrement je le remonte dans le cadre sans
l'embrayage. Il est plus léger à porter, et quand il est en place, durite d'arrivée placée et huile dans le cadre je fais tourner la pompe
à la main jusqu'à ce qu'elle soit amorcée. Puis je remonte l'embrayage, le carter etc....
Et là c'est bon. Quand tout à été ouvert, donc pompe vide et qu'on met de l'huile dans le cadre, l'air qui se trouve entre l'entrée du moteur et la pompe
ne sais pas remonter vers le cadre vu que la durite passe sous le moteur, et l'air ne va pas descendre.
Et l'air ne passera pas non plus au travers de la pompe pour sortir par cette "vis de purge".
avatar
Dr Phil
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3021
Age : 59
Localisation : Bruxelles
Date d'inscription : 04/10/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  YAMACO le Lun 02 Avr 2018, 22:56

alors, j'ai trompé... c'est pas 45 mns.... c’était 20 minutes, l'échange de moteur ! désolé ! ert
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6129
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  pop le Lun 02 Avr 2018, 23:52

Mouais. C'est bien mystérieux tout ça. Moi, quand j'ai remonté mon moteur refait dans la bécane, j'ai remis de l'huile comme pour une vidange normale et hop. Ca a dégueulé rapidement par la purge. Peut-être qu'après avoir mis l'huile dans le cadre il faut attendre un peu ? De toute façon il faut verser l'huile doucement sinon ça déborde. scratch

popi pig

pop
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5782
Age : 65
Localisation : Là haut chez les fous
Date d'inscription : 24/07/2006

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  pushing le Mar 03 Avr 2018, 10:38

YAMACO a écrit:
y'a quand même une sacrée différence entre réamorcer apres une vidange et réamorcer un moteur neuf ! une vidange il restera tjrs de l'huile, dans la pompe, les carters, les canalisations, un tant soit peu, un moteur neuf, oualou, peau'd'zob !  Very Happy
J'ai déjà démonter "intégralement" mes 2 moteurs plusieurs fois , pour remplacement de bielle, boite de vitesse, etc......
Et a chaque redémarrage, l'huile ressort en moins de 3 secondes, comme lors d'une vidange classique scratch
avatar
pushing
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3287
Age : 55
Localisation : 91
Date d'inscription : 17/05/2011

http://www.ajbs.fr/

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  YAMACO le Mar 03 Avr 2018, 11:33

pushing a écrit:
Et a chaque redémarrage, l'huile ressort en moins de 3 secondes, comme lors d'une vidange classique scratch

Ouaiii mais ça... c'est paskeu ton moteur est un éjaculateur précoce ! Rolling Eyes  Wink

Pas idée d'avoir une femme aussi jolie...   en même temps ! Rolling Eyes  

Pardon Christine... Bizoux
jesors
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6129
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: problème circulation d'huile.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum