Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Aller en bas

Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Dim 01 Avr 2018, 09:53

Salut,
J'ai un problème avec la batterie (neuve, achetée chez Kedo) qui se vide de son électrolyte quand je roule.
Moteur arrêté, tout le système électrique fonctionne, idem moteur en route.
Le niveau de la batterie est passé du repère maximum à environ 1cm sous le minimum en 40 kms environ, et a l'arrêt je retrouve une belle tache d'acide sous le tuyau de mise à l'air de la batterie....

Je trouve une tension de batterie de 6.2V à vide (correct), et un maximum d'un peu plus de 8v moteur en route (essayé jusqu'au régime d'environ 4000trs/mn), ce qui me semble également correct d'après la RTM.
J'ai testé la diode redresseuse, qui répond correctement aux tests de résistance.
J'ai refait un essai de roulage hier, à nouveau perte d'électrolyte et je contrôle la température de la batterie: elle est froide au toucher.

D'après les tests, cela ne vient donc ni du régulateur qui est bien raccordé à la masse (je n'ai claqué aucune ampoule, même près de la zone rouge) ni de la cellule redresseuse.
Là, comme ma batterie, je sèche !
Batterie défectueuse ou j'ai oublié un "truc" ?
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  dans son jus le Dim 01 Avr 2018, 17:43

Salut
J’ai un peu le meme pb, vidage de la batterie par la mise a l’air, changement de batterie, de régulateur, ça continue ( plus ou moins) bah, tant que ça roule, j’en n’ai plus rien à branler , que puis je faire de plus, hein ?

dans son jus
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 377
Age : 63
Localisation : Pierrefeu 83
Date d'inscription : 02/05/2014

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Dim 01 Avr 2018, 18:26

j'ai juste rallongé le tuyau de mise à l'air pour être sur que  l'acide ne pisse pas sur le cadre ou le moteur, mais du coup je me demande si en roulant ça ne risque pas de se répandre sur le pneu....
Il me semble que j'ai lu ton post // à ce problème qui ne semblait pas résolu, c'est pourquoi j'ai fait un nouveau post.
Ma batterie, je m'en passerai bien, je l'ai juste installée pour éviter de claquer le régulateur qui coûte bien plus cher.... mais balancer de l'acide un peu partout ça ne me plait vraiment pas, la batterie va claquer  et le régulateur va rendre l'âme.... A moins de passer en 12V et remplacer la batterie par un "battery eliminator"(élimination du symptôme mais pas de la cause), je ne vois pas pour l'instant comment résoudre le problème.
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Pierre le Dim 01 Avr 2018, 18:38

Bonjour,

Peut-être avec ce type de batterie (si ton régulateur fonctionne bien).

avatar
Pierre
persévère !
persévère !

Nombre de messages : 207
Date d'inscription : 02/08/2006

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Dim 01 Avr 2018, 20:16

j'ai bien peur qu'une batterie gel ne résolve le problème qu'en apparence, pour une durée assez limitée...
Il se passe quelque chose de pas normal au niveau de la batterie ou du circuit de charge, que je n'arrive pas à identifier.

Le seul test de la RTM que je n'ai pas effectué, c'est le contrôle de l'intensité du circuit de charge .... je ne sais pas où brancher l’ampèremètre...   Embarassed
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  papy1000watts le Dim 01 Avr 2018, 22:07

Il y a surement un truc qui ne va pas dans le circuit.
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 8350
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Pierre le Lun 02 Avr 2018, 08:41

avatar
Pierre
persévère !
persévère !

Nombre de messages : 207
Date d'inscription : 02/08/2006

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  papy1000watts le Lun 02 Avr 2018, 09:04

JLuc a écrit:

Le seul test de la RTM que je n'ai pas effectué, c'est le contrôle de l'intensité du circuit de charge .... je ne sais pas où brancher l’ampèremètre...   Embarassed
En série avec la batterie.
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 8350
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Lun 02 Avr 2018, 11:15

Merci  Pierre & Papy,
mais c'est justement ce que j'hésite à faire....il me semble que si je connecte l’ampèremètre aux bornes de la batterie, je vais la mettre en court-circuit, non?
En fait, je sais paramétrer l’ampèremètre, mais je ne sais pas comment le raccorder au circuit sans faire une boulette....  (à quel endroit, entre quoi et quoi...diode et batterie ? Suspect )
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  papy1000watts le Lun 02 Avr 2018, 11:23

Tu débranches un fil de ta batterie et tu le fait passer par ton ampèremètre. oui surtout pas en parallèle sur la batterie en position ampèremètre!!!!
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 8350
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Trusty le Lun 02 Avr 2018, 12:04

Voltmetre en parallèle
Ampèremetre en série

Trustyman
avatar
Trusty
te voilà un initié !
te voilà un initié !

Nombre de messages : 520
Age : 57
Localisation : Nord de la betterave
Date d'inscription : 28/03/2011

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Lun 02 Avr 2018, 15:51

Merci, je viens de faire le test d'intensité du circuit de charge, ampèremètre branché au négatif batterie et fil de masse au cadre.
Test en place, quand j'allume les feux, l'aiguille de l'ampèremètre veut se déplacer dans l'autre sens (uniquement moteur en marche).....
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Trusty le Mar 03 Avr 2018, 14:31

Tu vas faire ces tests en suivant scrupuleusement la procédure.
Déconnectes le fil rouge du fusible après celui ci, c'est à dire en laissant le fusible branché à la batterie.
Branches l'ampèremètre en série, la borne négative de celui ci sur le fil du fusible, la borne positive sur le faisceau.
Tout éclairage éteint, démarres le moteur et montes à 4000 tr/min : relèves la valeur sur le cadran de l'ampèremètre.
Tout éclairage allumé, procèdes de la même manière.

Donnes les valeurs mesurées:
Eclairage éteint : xxx A
Eclairage allumé : xxx A

En fonction des valeurs mesurées, on avisera.

Trustyman


avatar
Trusty
te voilà un initié !
te voilà un initié !

Nombre de messages : 520
Age : 57
Localisation : Nord de la betterave
Date d'inscription : 28/03/2011

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Mar 03 Avr 2018, 18:04

Je viens de faire le test:
ampèremètre intercalé entre fusible et diode (- sur fusible,+ vers la diode)
ampèremètre sur calibre 15A vu que le calibre inférieur est à 1,5 A...

Donc, à 4000 Trs/mn je trouve :
-éclairage éteint : 1,5A
-éclairage allumé : 1,5 A

c'est pas assez d'après la Rtm..
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  papy1000watts le Mar 03 Avr 2018, 21:08

Moi ce qui me gène c'est le 8 volts dont tu as parlé au départ. c'est un peu trop a mon gout. et du coup ça explique une intensité de charge trop faible.
Si tu as la possibilité d'essayer un autre régulateur..... après bien sur avoir vérifier sa bonne mise a la masse.
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 8350
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Mar 03 Avr 2018, 21:46

ben....la Rtm (p.104) et le manuel d'atelier indiquent bien une tension de charge supérieure à 8 volts, vers 1200trs/mn sans éclairage, et juste après 2000trs/mn avec la lumière.
C'est pas une intensité de charge trop élevée (ce que je m'attendais à trouver) qui poserait problème à la batterie ?
Pour la possibilité d'essayer un autre régulateur, j'en ai un de TT600: 6volts, 1 fil, mise à la masse sur le cadre, ça pourrait coller ?
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Jeu 12 Avr 2018, 19:45

J'ai démonté  régulateur et diode du 600TT (6volts), testé la résistance de la diode, c'est Ok.
Installation du régul de TT, vérification de sa mise à la masse, mesure de tension aux bornes de la batterie moteur en route : ça régule à un peu plus de 8 volts (8,4 ~ 8,6) et la batterie se vide par le trop plein....
Remplacement de la diode par celle du TT, même résultat.
Nouveau test après avoir tout débranché dans le phare et au feu AR, idem.

Par contre, en débranchant la diode, je me rends compte que le caoutchouc d'isolation de la cosse "+" (rouge) qui va à la diode est chaud, collant. La seule interprétation que je peux faire de cela, c'est que quelque chose ne va pas bien, mais je le savais déjà....
Une idée de pourquoi ça chauffe à la diode? cause ou conséquence du problème à la batterie?

La RTM indique bien une tension de charge supérieure à 8volts (grosso modo, vu la précision du tableau, de 7 à 8,5volts)

mais dans ce post http://500-xt-le-gros-mono.bbflash.net/t17551-tutoriel-comprehension-des-circuits-d-allumage-charge-signalisation-eclairage#223731 je lis :
Si vous mesurez la tension à la batterie moteur tournant, vous devez trouver entre 6,5 et 7,5 v aux bornes batterie.
confused confused
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  papy1000watts le Jeu 12 Avr 2018, 20:28

Peut être tout simplement la batterie hs! il y a une histoire de résistance interne mais je ne sais pas comment ça se mesure!
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 8350
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Jeu 12 Avr 2018, 20:41

Ben....c'est une batterie neuve....la moins chère de chez Kedo.....J'vais peut être essayer la batterie de la Terrot : 6Volts, 11Ah. Sa capacité plus importante aura une incidence sur le test ?
Sinon, quelqu'un pourrait me confirmer les bonnes valeurs de charge?
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Trusty le Ven 13 Avr 2018, 09:08

Ok, tu dis que la batterie est neuve. Marque et modèle ?
Ce ne serait pas la première fois que je vois une batterie neuve HS.

Qui l'a préparée et comment? Très important la préparation d'une batterie.

Les valeurs du tableau sont correctes. Autre point souvent négligé. Le testeur, pas la personne, mais l'outil. Payé 5€, les valeurs annoncées sont indicatives. Payé 50€, ça commence à devenir sérieux.

Ma première approche serait ta batterie. Ton régulateur est bien connecté à la masse par la vis?

Trustyman

avatar
Trusty
te voilà un initié !
te voilà un initié !

Nombre de messages : 520
Age : 57
Localisation : Nord de la betterave
Date d'inscription : 28/03/2011

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Ven 13 Avr 2018, 10:12

Voici ma batterie:

c'est moi qui l'ai préparée: enlevé les bouchons  et dégagé l'event, mis l'acide, charge de la batterie avec chargeur "intelligent", repose des bouchons et installation sur la moto.
Je complète le niveau à l'eau distillée au fur et à mesure des fuites. Il faut d'ailleurs que j'en remette un peu

Voici le multimètre: il est vieux, mais je ne pense pas que ce soit de la daube....


Pour chacun de mes tests, je vérifie systématiquement la mise à la masse du régulateur.

Si le tableau est correct, alors le circuit de charge, diode et régulateur sont en état ....
Ne reste plus que la batterie effectivement.

Si je teste avec une batterie de 6 volts mais avec une capacité de 11Ah au lieu de 6Ah, est-ce que cela risque de fausser le résultat ? (devrait pouvoir encaisser une intensité de charge plus élevée ?)
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  papy1000watts le Ven 13 Avr 2018, 10:43

Je pense que tu peux faire l'essais, tu verras si ça bouillonne ou pas déjà! par contre elle ne doit pas rentrer dans l'emplacement.

il a l'air bien ton "Metrix"
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 8350
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  mitou le Ven 13 Avr 2018, 14:05

JLuc a écrit:
Je complète le niveau à l'eau distillée au fur et à mesure des fuites. Il faut d'ailleurs que j'en remette un peu
si ta fuite est importante, tu ne vas avoir que de l'eau distillée dans ta batterie. tu devrais rajouter de l'acide
avatar
mitou
persévère !
persévère !

Nombre de messages : 219
Age : 61
Localisation : ici
Date d'inscription : 29/02/2016

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Ven 13 Avr 2018, 15:46

Pour l'acide,je pensais qu'il ne fallait jamais en rajouter dans une batterie....Au total, j'ai du remettre à peu près 2cm d'eau dans chaque élément.

Pour le Metrix, oui je pense qu'il est pas mal, mais il offre plus de fonctions que ce que je suis capable d'utiliser....Suis un peu perdu // aux lectures de résultats en fonction k ohm....
En voulant tester la résistance de la bobine, calibre x1 k ohm (comme indiqué dans le manuel) je lis 0, si je passe en x100 k ohm j'ai une valeur non nulle (et je cale bien le zéro à chaque fois)...va falloir que je potasse tout cela, je ne me servais de l’ohmmètre que pour tester la continuité de câbles ou de circuits.

Sinon, pour en revenir au problème de départ, il semble bien que c'est résolu : je viens de tester avec l'autre batterie, pas de fuites ! Donc une batterie neuve HS....
Semaine prochaine je vais investir dans une nouvelle batterie pour confirmer.
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Trusty le Ven 13 Avr 2018, 15:54

Ton Metrix est un tres bon modèle, mais pour les mesures Ohmiques, il faut que la pile soit bonne, à vérifier.
Apprends à t'en servir, tu vas découvrir plein de bonnes choses !
J'ai un Chauvin Arnoux Monoc (2 en fait) et la pile ne se fabrique plus, je ne peux donc plus mesurer les Ohms avec. J'ai un numérique maintenant de bonne facture, mais c'est pas pareil.

Je ne suis pas surpris pour ta batterie, ça arrive. Prends une Yuasa.

Trustyman

avatar
Trusty
te voilà un initié !
te voilà un initié !

Nombre de messages : 520
Age : 57
Localisation : Nord de la betterave
Date d'inscription : 28/03/2011

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  JLuc le Ven 13 Avr 2018, 16:19

Ok pour la Yuasa, et merci à vous pour vos interventions.
avatar
JLuc
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 101
Age : 54
Localisation : LE MANS
Date d'inscription : 08/12/2017

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  mitou le Ven 13 Avr 2018, 20:03

JLuc a écrit:Pour l'acide,je pensais qu'il ne fallait jamais en rajouter dans une batterie....Au total, j'ai du remettre à peu près 2cm d'eau dans chaque élément.

oui car en général, le niveau descend car il y a évaporation de l'eau. donc tu ne remet que de l'eau
mais dans ton cas , il y a perte de liquide donc eau +acide
avatar
mitou
persévère !
persévère !

Nombre de messages : 219
Age : 61
Localisation : ici
Date d'inscription : 29/02/2016

Revenir en haut Aller en bas

Re: Xt 500 : perte d'électrolyte par mise à l'air de la batterie

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum