Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Aller en bas

Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  francifour le Jeu 24 Mai 2018, 19:21

Bonjour à tous
J'ai remisé la SR en novembre pour l'hiver et je l'ai sorti aujourd'hui .
Elle a démarré au premier coup de kick mais quand je passe la première elle cale.

Dans quelle direction je dois chercher ?
Est-ce qu'une intervention sur l'embrayage nécessite une vidange ?
avatar
francifour
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 26
Age : 71
Localisation : Aude
Date d'inscription : 24/07/2017

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  den's le Jeu 24 Mai 2018, 19:39

salut!

non non..!
ce sont juste (leblanc) tes disques qui sont collés..

soit tu fais bien chauffer sur place en maintenant débrayé (pour que l'huile chaude s’immisce bien partout, comme le chantait gainsbourg..), soit tu lances la moto moteur en route et au point mort dans une pente par exemple et passe la première, puis roule en maintenant l'embrayage débrayé toujours, jusqu'à ce que çà se mette enfin à patiner..

den's
avatar
den's
te voilà un initié !
te voilà un initié !

Nombre de messages : 691
Age : 54
Localisation : béarn
Date d'inscription : 18/02/2017

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  YAMACO le Jeu 24 Mai 2018, 20:29

meuuuh nan, c'est le capteur de la béquille... !
j'ai bon ? What a Face
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6392
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  papy1000watts le Jeu 24 Mai 2018, 20:29

Oui faits bien chauffer pour commencer.
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 7856
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  papy1000watts le Jeu 24 Mai 2018, 20:30

YAMACO a écrit:meuuuh nan, c'est le capteur de la béquille... !
j'ai bon ? What a Face

Il y a ça sur la SR?
avatar
papy1000watts
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 7856
Age : 57
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  YAMACO le Jeu 24 Mai 2018, 20:32

Pfffffffuttt Rhhôôoo... Rolling Eyes ménon !

Yamacoenmodetaquin !
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6392
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  Dr Phil le Jeu 24 Mai 2018, 21:55

papy1000watts a écrit:
YAMACO a écrit:meuuuh nan, c'est le capteur de la béquille... !
j'ai bon ? What a Face

Il y a ça sur la SR?

En tout les cas sur les modèles Germains oui.
Pas plus tard que la semaine dernière j'ai été "dépanner" une 48T qui ne démarrait pas.
J'essaye et elle démarre du premier coup, je remet la béquille et le proprio s'y met.
Il kicke au moins 20 fois et il ne se passe rien. Je lui explique qu'il s'y prend mal.
Je reprend la moto pour lui montrer et elle démarre toujours aussi bien.
Il réessaye et ça ne va toujours pas........Bref on s'alterne pendant un bon moment avant que je ne remarque
qu'il ne relève pas la latérale.

Conclusion; ce n'est pas à l'enclenchement d'un rapport, mais même au point mort.
Si la béquille n'est pas relevée, pas de démarrage.
avatar
Dr Phil
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3089
Age : 59
Localisation : Bruxelles
Date d'inscription : 04/10/2013

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  YAMACO le Jeu 24 Mai 2018, 22:02

Ooooh bah oui.... mais si j'peux même pu dire des coenneries.... alors là.... ou va t on ! Rolling Eyes ert
avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6392
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  francifour le Ven 25 Mai 2018, 08:58

Bonjour à tous,

cà c'est du forum, ça bouge , ça explique ,.........merci.

Premier essai ce matin , la béquille latérale (voir s'il y a un switch externe).
Je la démarre généralement sur béquille centrale donc on verra bien au passage de la première.
Hier ce n'est pas moi qui l'ai démarré et je ne me souviens plus si la moto était en latérale.
Deuxième essai : faire chauffer .

Je reviens vers vous ce matin.
avatar
francifour
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 26
Age : 71
Localisation : Aude
Date d'inscription : 24/07/2017

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  YAMACO le Ven 25 Mai 2018, 10:05

sinon... y'a la méthode d'Albert, revue par les Bordelics, corrigée par el Dounïos avec décollage, envol et joué au dés !

http://500-xt-le-gros-mono.bbflash.net/t17267-pau-arnos

avatar
YAMACO
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6392
Localisation : BURGUNDY
Date d'inscription : 21/03/2013

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  francifour le Ven 25 Mai 2018, 11:34

Essai méthode den's ok .
Merci à lui.
Démarrage sur béquille centrale au point mort embrayage tenu.
Chauffe 10 mn (ouille la crampe à la main gauche).
Première , deuxiéme...
J'embraye doucement , le ralenti baisse un peu.
A voir sur route et dans la durée.

Merci et à plus.
avatar
francifour
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 26
Age : 71
Localisation : Aude
Date d'inscription : 24/07/2017

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  coupdekick le Ven 25 Mai 2018, 18:50

Dr Phil a écrit:
papy1000watts a écrit:
YAMACO a écrit:meuuuh nan, c'est le capteur de la béquille... !
j'ai bon ? What a Face

Il y a ça sur la SR?

En tout les cas sur les modèles Germains oui.
Pas plus tard que la semaine dernière j'ai été "dépanner" une 48T qui ne démarrait pas.
J'essaye et elle démarre du premier coup, je remet la béquille et le proprio s'y met.
Il kicke au moins 20 fois et il ne se passe rien. Je lui explique qu'il s'y prend mal.
Je reprend la moto pour lui montrer et elle démarre toujours aussi bien.
Il réessaye et ça ne va toujours pas........Bref on s'alterne pendant un bon moment avant que je ne remarque
qu'il ne relève pas la latérale.

Conclusion; ce n'est pas à l'enclenchement d'un rapport, mais même au point mort.
Si la béquille n'est pas relevée, pas de démarrage.
moi, sur mon 48t, c'est uniquement si j'ai un rapport d'engager...
avatar
coupdekick
bienvenue en gros mono !

Nombre de messages : 19
Age : 45
Localisation : fecamp
Date d'inscription : 09/12/2017

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  dune le Ven 25 Mai 2018, 20:40

mais que font les modos? un gars qui s appelle coup de quique qui n a que des rapports engagés et son docteur qui lui conseille d avoir la béquille relevée...
quelle époque!!!

aaaaaaaaaaaaaa+
dune
avatar
dune
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1292
Age : 77
Localisation : le seul endroit ou on fait du bon vin !!! bordeaux pardi...
Date d'inscription : 08/04/2008

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  den's le Ven 25 Mai 2018, 20:56

Very Happy

c'est un grand classique..
ne jamais dormir kicker sur la béquille..

den's
avatar
den's
te voilà un initié !
te voilà un initié !

Nombre de messages : 691
Age : 54
Localisation : béarn
Date d'inscription : 18/02/2017

Revenir en haut Aller en bas

Re: Le moteur de la SR 400 démarre mais quand je passe une vitesse il cale.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum