Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Invité le Dim 08 Mar 2009, 11:52

j'ai pas encore démonté mais l'axe bouge pas mal , je peux tirer la came quasiment de un demi centimètre ( pas en latéral , en tirant vers moi sur l'axe ..donc cet aprem on démonte..

Invité
Invité


Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Invité le Dim 08 Mar 2009, 12:32

bon j'ai démonté la pièce.. la question, est t"elle bonne ?

je joins une photo..

sinon, il y a une astuce au remontage de la pièce, dans le genre calage ou autre ?

merci encore


avatar
Invité
Invité


Revenir en haut Aller en bas

vérifier que l'excroissance du culbuteur sur laquelle agit l'axe ne soit pas cassé

Message  jeanjean le Dim 08 Mar 2009, 13:11

Il m'a l'air bon.

Regardes par le trou si tu peux vérifier que l'excroissance du culbuteur sur laquelle agit l'axe ne soit pas cassé.

Si l'axe bouge autant latéralement, il faut vérifier au remontage que la vis de retenue soit suffisament longue pour se prendre dans la gorge. Il s'agit d'une vis spéciale qui n'a pas de filetage sur les 2-3 premiers mm.

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3195
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Invité le Dim 08 Mar 2009, 14:31

Une photo vaut mieux qu'un long discours.. voici les deux pièces en place .. à priori quand la came du décompresseur est en position neutre ça donne ça

quand le décompresseur est "à fond" ça touche à peine l'excroissance du culbu donc , forcement ça n'agit pas sur la soupape puisque ça vient à peine en appui

me voilà à faire de la mécanique .. on m'aurait dit ça il y a un mois Very Happy Very Happy

c'est un problème de réglage ???

avatar
Invité
Invité


Revenir en haut Aller en bas

tendre le cable

Message  jeanjean le Dim 08 Mar 2009, 15:05

joe_cool76 a écrit:c'est un problème de réglage  ???

Oui. A priori, il faut . Mais attention à laisser du jeu.

jeanjean
avatar
jeanjean
les jeunes te doivent le respect !
les jeunes te doivent le respect !

Nombre de messages : 3195
Localisation : Zuid-Holland
Date d'inscription : 27/08/2006

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Invité le Dim 08 Mar 2009, 15:08

merci jean jean mais à fond ( sur cette photo je suis en butee coté came

ça touche à peine l'excroissance du culbu , loin de pousser

photo

avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Bentou le Dim 08 Mar 2009, 15:24

ah, oui, mais là non No

normalement, ton culbuteur doit pas avoir un trou là ... scratch

l'excroissance est ronde et la came vient appuyer dessus.

culbu à changer (ou à échanger avec le culbu d'admission si il est pas marqué).
avatar
Bentou
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1193
Age : 57
Localisation : 92
Date d'inscription : 26/08/2006

http://mapage.noos.fr/jetable/tobec/root.html

Revenir en haut Aller en bas

c'était bien un problème de tension de cable

Message  Invité le Dim 08 Mar 2009, 15:48

merci à tous,

merci

merci

 , ça ne décompressait pas..maintenant que ça le fait je sens bien la différence..

c'était bien un problème de tension de cable sauf que meme avec tous les réglages à fond c'était pas assez donc j'ai bidouillé sur la patte d'attache en bas pour tendre un peu plus .. finalement rien de vaut un bon démontage et les conseils des anciens pour régler un problème..

je suis fier et heureux .. j'ai tout remonté et maintenant je vais aller faire le plein et rouler..

semaine prochaine séquence changement de coude d'échappement et selecteur de vitesse ainsi qu'un cache latéral tout neuf from kedo


bounce  bounce  bounce
avatar
Invité
Invité


Revenir en haut Aller en bas

état du culbuteur et de la queue de soupape

Message  Invité le Dim 08 Mar 2009, 17:23

Je serais curieux de voir l'état du culbuteur et de la queue de soupape, pour que le culbu ait cette position...
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Invité le Dim 08 Mar 2009, 18:53

mickie a écrit:Je serais curieux de voir l'état du culbuteur et de la queue de soupape, pour que le culbu ait cette position...

c'est peut être la photo qui est trompeuse car , à priori ça me semble correct et ça coulissait librement quand j'ai testé.

L'arbre à came et les soupapes ainsi que les joints de queue de soupape ( etc..) ont été remplacés il y a 6 mois ( par un concessionnaire)..

Tu penses qu'il faudrait que je l'apporte à MON concessionaire pour éviter de prendre des risques ?

une autre photo sous un autre angle te permettrait d'analyser mieux le problème ?
avatar
Invité
Invité


Revenir en haut Aller en bas

Haut Moteur : Petite question sur le montage du câble du dé-compresseur.

Message  hobywan le Jeu 28 Juil 2011, 15:04

Petite question sur le montage du câble du dé-compresseur.
comment est fixé la gaine car pour l'instant quand je l'actionne c'est la gaine qui glisse autour du câble, ça beaucoup moins bien  Laughing
@+
Pascal
avatar
hobywan
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 23
Age : 47
Localisation : sud seine et marne
Date d'inscription : 02/07/2009

Revenir en haut Aller en bas

hobywan-2011-décompresseur-lève soupape-passage cable-petit probleme avec l'arret de gaine

Message  Cigaloo le Jeu 28 Juil 2011, 16:40




A mon avis t'as  un petit probleme avec l'arret de gaine N° 30

Cigaloo
avatar
Cigaloo
persévère !
persévère !

Nombre de messages : 155
Localisation : La garrigue qui sent bon le thym
Date d'inscription : 13/05/2008

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  hobywan le Jeu 28 Juil 2011, 19:05

Ha ben ouai j'en ai pas Laughing
je vais m'en bricoler un Wink
Merci
avatar
hobywan
t'es sur la bonne voie !
t'es sur la bonne voie !

Nombre de messages : 23
Age : 47
Localisation : sud seine et marne
Date d'inscription : 02/07/2009

Revenir en haut Aller en bas

Haut Moteur : Décompresseur, ou pire ?

Message  LaurentLille_500XT86 le Mar 23 Sep 2014, 09:53

Failli rater l'ecole ce matin.
Après un démarrage un poil difficile, ma copine ne tient plus le ralenti et cale en émettant un p'tit prout sec  distingué mais inquiétant. Retour at the bicoque pour jeter un œil, à ma vis d'air, dont j'avais affiné hier le réglage à chaud en rentrant : elle cale et plus moyen de la faire partir, mais pire, le compresseur semble actionner le culbu en permanence... Ça comprime comme une mob ! Je sais pas trop si je dois me réjouir de pas avoir percé ou me plaindre d'une casse plus chiante...
Zavez déjà vu ça ?
Merci les gars.
avatar
LaurentLille_500XT86
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 331
Age : 52
Localisation : Lille
Date d'inscription : 23/05/2014

Revenir en haut Aller en bas

LaurentLille_500XT86-2014-compression au kick, ou pas ? -lève soupape-

Message  Invité le Mar 23 Sep 2014, 10:27

Et t'as de la compression au kick, ou pas ?
avatar
Invité
Invité


Revenir en haut Aller en bas

ton cable!

Message  le cocombre masqué le Mar 23 Sep 2014, 10:40

Surement ton cable!

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

point dur sur le câble du décompresseur (vu comment il est "souple" au levier maintenant).

Message  LaurentLille_500XT86 le Mar 23 Sep 2014, 16:32

Problème réglé. Héhé !

Simplement bizarre ! 2 choses croisées à mon avis mais maintenant malheureusement invérifiables : réglage ralenti trop pauvre de la veille au soir + surement un point dur sur le câble du décompresseur (vu comment il est "souple" au levier maintenant).
En définitive beaucoup encore à apprendre sur le caractère de la bécane, en toute humilité... Très étonné de la différence de compression à sec et sous gaz au kick (pour la réponse Merlecris).

Ce problème m'aura en plus permis de m'apercevoir qu'une des vis du cache culbu était serrée façon nourisson : elle est pas belle la vie ! ?

Bien piégeux ! Si en plus en démontant la came du décompresseur sur la culasse et en la remontant on élimine un point dur de la gaine... Hein Papy !

Merci de votre aide rapide (c'est effarant !) et ... Gaz !

PS : bientôt un post avé les photos qui vont bien pour vous montrer mon coude HD Kedo inox qui prend une belle teinte "champagne" qui va bien ... avé les jantes ! Le matin au préchauffage il rougit en cerise mûre, c'est beau ! Avec le K&N ça respire bien ! J'essaierai de vous mettre le son, soyons fous.
avatar
LaurentLille_500XT86
tu vas bientôt tutoyer les étoiles !
tu vas bientôt tutoyer les étoiles !

Nombre de messages : 331
Age : 52
Localisation : Lille
Date d'inscription : 23/05/2014

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Invité le Mar 23 Sep 2014, 17:52

Pour le câble - C'est du vécu : La butée de fixation sur le cache culbu montée à l'envers - Puis les passages de câbles demandent une certaine habitude ... Ca m'a pris pas mal de temps personnellement  Very Happy
Ces petits riens qui gâchent parfois le plaisir ....
avatar
Invité
Invité


Revenir en haut Aller en bas

Haut Moteur : Lorsque le moteur était ouvert la commande de décompression marchait

Message  loic190393 le Sam 20 Déc 2014, 23:44

Bonjour
J'ai fais une bêtise.
Lorsque le moteur était ouvert la commande de décompression marchait. J'ai remonté le moteur et la en voulant mettre le câble de décompression je force un petit peu et la bah j'ai senti un truc bouger. du coup je devise le cache culbu pour voir et quand je tourne bah ça n'agit pas sur le culbu...
Est ce possible que l'axe est tourné autour du bras de levier et que par ce fait je sois obligé de faire un demi tour pour actionner la décompression ?
Car j'ai l'impression que l'axe est juste serti, donc en gros en forçant on pourrait le faire tourner.  
Mais pourtant par rapport au schéma, je suis bien identique, c'est à dire que lorsque le bras est vers le bas, le plan du demi cylindre est bien à l'horizontal.
Ça inspire quelqu'un ?



loic190393
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 129
Age : 24
Localisation : fontainebleau
Date d'inscription : 12/10/2014

Revenir en haut Aller en bas

loic190393-2014-au kick ta soupape doit simplement être déjà ouverte

Message  le cocombre masqué le Dim 21 Déc 2014, 09:27

Essaies de faire tourner le moteur au kick ta soupape doit simplement être déjà ouverte.

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

il faudrait que je fasse presque 180° pour que ca actionne la soupape

Message  loic190393 le Dim 21 Déc 2014, 11:12

non non j'ai bien vérifié j'ai manipulé le kick mais rien a faire, en faite j'ai l'impression qu'il faudrait que je fasse presque 180° pour que ca actionne la soupape, et encore pas sur. je vois vraiment pas de quoi ca peut venir.

loic190393
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 129
Age : 24
Localisation : fontainebleau
Date d'inscription : 12/10/2014

Revenir en haut Aller en bas

la position au repos est bonne

Message  le cocombre masqué le Dim 21 Déc 2014, 12:00

Je viens de vérifier sur un couvre culasse la position au repos est bonne .

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

tu les as peut être inversé et l'ergot du culbu n'est peut-être plus en place ou cassé

Message  ET le Dim 21 Déc 2014, 13:50

As tu déposé les culbuteurs du couvercle ? si oui tu les as peut être inversé et l'ergot du culbu n'est peut-être plus en place ou cassé

E.T.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
E.T. est aussi sur http://www.etmoteur.fr/
Préparation d'une XT500 pour la piste
J'y parle aussi Triumph T100 , Norton, carburateurs Amal et Gardner
avatar
ET
admin

Nombre de messages : 4668
Age : 54
Localisation : din ch'timi
Date d'inscription : 25/07/2006

http://www.etmoteur.fr/

Revenir en haut Aller en bas

inversé les culbuteurs d'admission et d'échappement, ce dernier a une plaquette sur laquelle vient appuyer la came!

Message  Invité le Dim 21 Déc 2014, 13:52

Tu as inversé les culbuteurs d'admission et d'échappement, ce dernier a une plaquette sur laquelle vient appuyer la came!
avatar
Invité
Invité


Revenir en haut Aller en bas

Il me semble que les deux basculeurs (adm et éch) sont munis d'un ergot.

Message  Phil 421 le Dim 21 Déc 2014, 14:47

Il me semble que les deux basculeurs (adm et éch) sont munis d'un ergot.
avatar
Phil 421
maintenant la route du nirvana !
maintenant la route du nirvana !

Nombre de messages : 1963
Age : 61
Localisation : F-45
Date d'inscription : 01/04/2011

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  loic190393 le Dim 21 Déc 2014, 14:59

bah en j'ai pas fait attention a ça, il était deja montés et je ne les ai pas démontés. Et puis lorsque le moteur était ouvert la commande marchait car j'avais fais joujou avec, je savais pas encore a quoi ca servait ^^

loic190393
ton chemin est encore long !
ton chemin est encore long !

Nombre de messages : 129
Age : 24
Localisation : fontainebleau
Date d'inscription : 12/10/2014

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Dr Phil le Dim 21 Déc 2014, 15:10

Phil 421 a écrit:Il me semble que les deux basculeurs (adm et éch) sont munis d'un ergot.

Ben oui, c'est la même réf.
avatar
Dr Phil
t'es un pilier !
t'es un pilier !

Nombre de messages : 2543
Age : 58
Localisation : Bruxelles
Date d'inscription : 04/10/2013

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  le cocombre masqué le Dim 21 Déc 2014, 15:43

Je persiste a dire que ta soupape est en partie ouverte, fait tourner le vilo doucement en surveillant les mouvement du culbu. il devrai remonter.

le cocombre masqué
pas trop seul là haut ?
pas trop seul là haut ?

Nombre de messages : 6692
Age : 56
Localisation : LA (Les Andelys) (27700)
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

[FUSIONNE]leve soupape

Message  V.T le Sam 03 Déc 2016, 17:50

aujourd hui peu de choses!
quelques photos j ai voulu mettre un cable pour le leve soupape .............bin choux blanc meme s il est operationnel maintenant c est le leve soupape qui n agit pas sur la soupape surement dans le cache culbuteur lol!





en attendant mieux( je n avais pas de faisceau sur la moto au depart ...)  j ai utilisé ce faisceau incomplet de 500 xt 79  Rolling Eyes

avatar
V.T
te voilà un initié !
te voilà un initié !

Nombre de messages : 608
Age : 56
Localisation : ELNE
Date d'inscription : 27/07/2014

http://www.tayamaha.com

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  papy1000watts le Sam 03 Déc 2016, 17:58

Pour le lève soupape si tu es a pleine ouverture de la soupape d'échappement c'est normal qu'il ne serve a rien. vérifies en étant au point mort haut.

pour le faisceau , attention il ne sont pas tous identiques suivant les années.
avatar
papy1000watts
très proche des étoiles !
très proche des étoiles !

Nombre de messages : 5799
Age : 56
Localisation : LA les Andelys NORMANDIE
Date d'inscription : 22/01/2015

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  V.T le Sam 03 Déc 2016, 18:06

bin j ai fais quelques coups de kick et ça n as pas l air agir alors que je tire sur le levier (au niveau de la culasse je m entends )
mais je rééssaerais plus tard la pluie m as derangé Crying or Very sad
avatar
V.T
te voilà un initié !
te voilà un initié !

Nombre de messages : 608
Age : 56
Localisation : ELNE
Date d'inscription : 27/07/2014

http://www.tayamaha.com

Revenir en haut Aller en bas

Re: Culasse-Culbuterie-DECOMPRESSEUR-sr500-xt500 (1) : Réglage, montage-démontage, modification

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum